Zeige Ergebnis 1 bis 5 von 5

Thema: Nachtsichtgerät-problem

  1. #1
    Jäger der Finsternis Benutzerbild von Angel
    Im Spiele-Forum seit
    Jun 03
    Ort
    N/A
    Beiträge
    1.318

    Nachtsichtgerät-problem

    Ich habe ein Problem mit der Grafik in Splinter Cell.
    Am Anfang gibt es ja das Trainingslevel und dann kommen ja noch Personen dazu. Und bei einem muss man ein paar Lampen zerschiesen, dass man an der Kamera vorbeikommt. Also soll man das Nachtsichtgerät verwenden, aber immer wenn ich es einschalte, wird der Bildschirm ganz weiß und die Bewegungen werden langsamer, bis ich es wieder ausschalte.

    kann mir jemand helfen?
    <@der-carsten`> tim? keine schule?
    <Alucard`> heut is doch samstag
    <@der-carsten`> heut is freitag
    <Alucard`> fuck das gibts doch ned -.-
    * Alucard` is now known as Alucard`school
    <@der-carsten`> omg^^

  2. #2
    Meisterspieler Benutzerbild von bozar
    Im Spiele-Forum seit
    Feb 02
    Ort
    AC
    Beiträge
    736
    Na klar wird das Bild weiss wenn die Lampen noch an sind. Erst ausschiessen dann das Nachtsichtgerät einschalten.
    REMEMBER:
    RESPECT IS EVERYTHING

    Zwei Dinge sind unendlich, der Weltall und die Dummheit des Menschen. Aber bei dem ersten bin ich mir nicht so sicher.
    -Albert Einstein

    Das ganze Leben stehen wie vor dem Gericht und verurteilt werden wir zum tode. -von mir

  3. #3
    Jäger der Finsternis Benutzerbild von Angel
    Im Spiele-Forum seit
    Jun 03
    Ort
    N/A
    Beiträge
    1.318
    Die Lampen sind doch alle zerschossen.
    <@der-carsten`> tim? keine schule?
    <Alucard`> heut is doch samstag
    <@der-carsten`> heut is freitag
    <Alucard`> fuck das gibts doch ned -.-
    * Alucard` is now known as Alucard`school
    <@der-carsten`> omg^^

  4. #4
    Mitspieler Benutzerbild von wake_up
    Im Spiele-Forum seit
    Jun 03
    Beiträge
    16
    Was für eine Grafikkarte und Treiber hast Du ?

  5. #5
    Elite-Spieler Benutzerbild von SubZero
    Im Spiele-Forum seit
    Jul 03
    Beiträge
    276
    Ich schätze mal das eine Datei nicht richtig bei der Installotion kopiert worden ist. hatte ich aúch bei mir wurds nur schwarz. habs einfach neu installiert und dann gings

Ähnliche Themen

  1. Nachtsichtgerät
    Von kingpin36 im Forum GTA San Andreas
    Antworten: 7
    Letzter Beitrag: 13.7.06, 23:39
  2. Problem mit dem Nachtsichtgerät
    Von D1@bl0 im Forum Technik
    Antworten: 8
    Letzter Beitrag: 14.1.06, 22:47
  3. Nachtsichtgerät
    Von plastikmann im Forum Far Cry
    Antworten: 2
    Letzter Beitrag: 9.4.04, 21:18
  4. Nachtsichtgerät problem HILFE!!
    Von lumocolorblabla im Forum Splinter Cell 1
    Antworten: 4
    Letzter Beitrag: 14.12.03, 02:28

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •