Zeige Ergebnis 1 bis 3 von 3

Thema: Skyrim SE: Problem beim Laden von Mods

  1. #1
    Meisterspieler Benutzerbild von bozar
    Im Spiele-Forum seit
    Feb 02
    Ort
    AC
    Beiträge
    738

    Skyrim SE: Problem beim Laden von Mods

    Hallo,
    bis jetzt habe ich alle Mods mit dem Nexus Mod manager verwaltet. Seit gesern Versuche ich mich an der Skyrim SE und den Integrierten mod download.
    Sobald ich da drauf klicke verlangt das Spiel das ich eine E-mail Adresse eingebe.
    Jetzt habe ich folgendes Problem:
    Ich kann hier das @ Zeichen nicht eingeben. [ALT-GR] + Q wird nicht akzeptiert.

    Hat hier jemand nen Tip für mich wie das funktioniert?
    REMEMBER: RESPECT IS EVERYTHING

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.
    -Albert Einstein

    Das ganze Leben stehen wie vor Gericht, und verurteilt werden wir zum Tode.
    -von mir

  2. #2
    Meisterspieler
    Im Spiele-Forum seit
    Feb 06
    Beiträge
    876
    Eventuell vorher an einer anderen Stelle kopieren und mittels strg+v einfügen. Hoffe das es klappt.
    (\_/)
    (O.o) I ripped Bunny's damn head off and copied into my signature!
    Spieleforum.de Stammtisch: We make the chat not suck

  3. #3
    Meisterspieler Benutzerbild von bozar
    Im Spiele-Forum seit
    Feb 02
    Ort
    AC
    Beiträge
    738
    Habe ich schon probiert. klappt nicht.
    Habe aber Bethesda angeschrieben. Das Problem ist bei denen bekannt. Der Tip war: Die tastatur auf English umstellen. Dann kalppt das @ mit [SCHIFT] + 2.
    REMEMBER: RESPECT IS EVERYTHING

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.
    -Albert Einstein

    Das ganze Leben stehen wie vor Gericht, und verurteilt werden wir zum Tode.
    -von mir

Ähnliche Themen

  1. DSi - Problem beim Laden von Internetseiten
    Von chill-ig im Forum NDS Online & Netzwerk
    Antworten: 4
    Letzter Beitrag: 25.2.13, 10:37
  2. Problem beim laden von der Memory Card
    Von Gino37 im Forum PS2 Hardware
    Antworten: 1
    Letzter Beitrag: 8.11.12, 11:20
  3. Fehler beim Laden von...
    Von Attoron im Forum Software
    Antworten: 11
    Letzter Beitrag: 2.2.09, 19:02
  4. problem beim laden von selbst-erstellten Level
    Von Shinato89 im Forum Quake 3
    Antworten: 1
    Letzter Beitrag: 8.4.05, 00:57
  5. Problem beim Laden von Max Payne 2
    Von Master of Rats im Forum Max Payne 1-2
    Antworten: 3
    Letzter Beitrag: 7.3.05, 23:11

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •