Zeige Ergebnis 1 bis 4 von 4

Thema: [PROBLEM] Ren's Beauty Pack v1.1 funktioniert nicht

  1. #1
    Elite-Spieler Benutzerbild von Sandy
    Im Spiele-Forum seit
    Jun 03
    Ort
    Lauf
    Beiträge
    319

    [PROBLEM] Ren's Beauty Pack v1.1 funktioniert nicht

    hallo leute.

    ich habe mal vorneweg eine wichtige frage:

    ist hier jmd der sich mit mods auskennt???

    ist nämlich so, ich habe ein problem mit "rens beauty pack v1.1"
    ich mache alles so wie es in der readme-datei steht aber es funzt einfach nicht. ich habe sogar diesen custom-race-dingsda runtergeladen und aktiviert, hat aber auch nichts bewirkt.

    was kann ich machen damit der mod funktioniert?

    wenn jemandem was einfällt, bitte meldet euch!!!

  2. #2
    Profi-Spieler Benutzerbild von Mr. Lordi
    Im Spiele-Forum seit
    Dec 07
    Ort
    Da wo du nicht bist!
    Beiträge
    143
    Ich kenn mich damit ziemlich gut aus, erkenne aber leider nicht dein Problem. Bitte genauer schreiben was nicht geht, etc.
    Alles was ich Game:
    Oblivion,Die Sims,Clonk,Left 4 Dead o_O

    Intressengmeinschaft der Elder Scrollser <- THE ONE AND ONLY ONE

  3. #3
    Lord von Oblivion Benutzerbild von XaserIII
    Im Spiele-Forum seit
    Sep 05
    Ort
    hier^^
    Beiträge
    1.496
    *Generalstimme/am* Professioneller Modder anwesend *Generalstimme/off*

    Könntest du bitte genauer erklären was genau nicht funktioniert? wird die textur einfach nicht angezeigt oder stürzt das spiel ab?

    beachte, das du die Ordner (MesheS) & Texturen in den Data order veschieben musst, und dann bei Überschreiben "Ja" klicken musst
    | Intel® Core 2 Duo E8400 | ATI Radeon 5770 Vapor-X OC | GigaByte GA-EP35-DS3 | Kingston HyperX DIMM 6 GB DDR2-1066 Kit |
    y
    Alle unter dem Himmel...
    Ordnung ist das halbe Leben... Chaos das Andere

  4. #4
    Welcome to the Suicide Benutzerbild von Amusei
    Im Spiele-Forum seit
    Sep 07
    Beiträge
    676
    Hmm dieses klasse Problem hatte ich auch^^
    Allerdings hab ich mir dann "Cosmetic Compilation" runtergeladen, darin ebenfalls enthalten ist "Ren´s Beauty Pack".
    Jetzt funzt alles so wie es soll
    Versuchs einfach mal damit^^
    <<Um die Spitze des Berges zu erreichen, muss man durch die Hölle gehen>>

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 21.12.07, 00:44
  2. kann Patch v1.3 und v1.4 nicht installieren
    Von chris-rg im Forum Far Cry
    Antworten: 6
    Letzter Beitrag: 2.8.07, 01:13
  3. [PI] Keine neuen Haare trotz Rens Beauty Pack
    Von Blackspot im Forum Oblivion Modifikationen & Plugins
    Antworten: 4
    Letzter Beitrag: 25.1.07, 14:55
  4. XBOX v1.0 funktioniert nicht mit FP-250GB
    Von lolobracko im Forum Xbox-Hardware
    Antworten: 6
    Letzter Beitrag: 23.10.05, 17:23

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •