Zeige Ergebnis 1 bis 3 von 3

Thema: ich habe ein problem

  1. #1
    Mitspieler Benutzerbild von buchmich
    Im Spiele-Forum seit
    Feb 07
    Beiträge
    35

    ich habe ein problem

    ich habe world of warcraft installiert aber ich finde den einen code nicht den man zum account braucht.:
    eigentlich ist der Code auf dem Handbuch, aber ich finde ihn nicht
    gruss Michi
    Geändert von buchmich (6.7.07 um 22:30 Uhr)

  2. #2
    Der gute Samariter Benutzerbild von Medolie
    Im Spiele-Forum seit
    Jul 06
    Ort
    Österreich
    Beiträge
    698
    Hast du schon ein Abo gekauft? Das ist sone Karte, die man kaufen muss, und dann muss man so einen Code aufrubbeln, zum aktivieren
    Man kann nicht einfach töten, man muss das mit Stil machen!
    cogito ergo sum.

  3. #3
    Error Benutzerbild von Hannes@Honk
    Im Spiele-Forum seit
    Mar 04
    Ort
    Hamburg
    Beiträge
    1.272
    Bei mir ist der Code auf der Vorderseite des Handbuches...
    Ich weiß allerdings nicht ob sie es geändert haben
    mfg

    Ich werde die Welterrherschaft an mich reißen... und dann?
    Män PC:
    CPU:Amd Athlon 64 X2 4600+
    Mainbord: Asus M2N-E
    Speicher:2048 DDR2 Ram
    Grafikkarte:GeForce 7900GT Xpert (512mb)
    580 Watt Netzteil

Ähnliche Themen

  1. FF7 game problem!!! wie kann ich das problem losen???
    Von lucifer155 im Forum Final Fantasy 7
    Antworten: 7
    Letzter Beitrag: 22.12.07, 19:49
  2. Antworten: 16
    Letzter Beitrag: 13.6.05, 17:50
  3. Hilfe Problem [ Mta Problem ] Need Help !
    Von CyberConan im Forum GTA Vice City
    Antworten: 4
    Letzter Beitrag: 24.3.05, 12:03
  4. Antworten: 6
    Letzter Beitrag: 24.5.04, 19:19

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •