Zeige Ergebnis 1 bis 2 von 2

Thema: versionskonflikt

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    May 07
    Beiträge
    1

    versionskonflikt

    also ich hab den 3.5 er patch drauf ich hab zwar nicht 3.2 - 3.3 - 3.4 runtergladen aber der patch funzt

    ich hab schon etliche male die v436 runtergladen aber das will nicht so recht funktionieren es steht meistens versionskonflikt nur manchmal komm ich einen server in den ich vor 5 minuten nicht reingekommen bin

    ich hab schon alles mögliche probiert (das heist einiges runter gsaugt)

    vl könnte ihr mir helfen ?

    ihr könnt mich adden falls ihr msn: steiber1@hotmail.com
    ICQ: 388-089-721
    oder skype: domenics.123

    habt

    greets soxrox

  2. #2
    Elite-Spieler Benutzerbild von Tomix
    Im Spiele-Forum seit
    Jun 05
    Ort
    Da Heim
    Beiträge
    295
    Tactical Ops nochmal neuinstallieren. Dann erst den 3.4 Patch draufziehen. Danach erst den 3.5er.

    Müsste so eigentlich klappen.

Ähnliche Themen

  1. Tactical Ops Versionskonflikt
    Von BlackForce im Forum Tactical Ops
    Antworten: 10
    Letzter Beitrag: 20.7.06, 02:24

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •