Zeige Ergebnis 1 bis 2 von 2

Thema: Tactical ops Versionskonflickt!!!

  1. #1
    Mitspieler Benutzerbild von Falo*
    Im Spiele-Forum seit
    Jan 07
    Beiträge
    3

    Angry Tactical ops Versionskonflickt!!!

    Hallo Leute!!!
    Es ist echt zum verrückt werden, ich habe Tactical jetzt neu Instaliert und das Problem besteht immer noch. Immer wenn ich eine Map spielen möchte werde ich gekickt und bekomme die Aussage das ein Versionskonflickt besteht. Jetzt kommt auch noch dazu das ich in der Trainingsphase nicht mehr schiessen kann, anscheinend werden sich die Probleme wohl nur noch häufen? Kann mir Jemand helfen bitte????
    Geändert von Falo* (8.1.07 um 15:30 Uhr) Grund: Fehler besteht immer noch!!!!!!!!?????

  2. #2
    Elite-Spieler Benutzerbild von .-:::Bioharzd:::-.
    Im Spiele-Forum seit
    Sep 05
    Ort
    Kunst des Erdverstecks
    Beiträge
    276
    {Defekter Link entfernt #52085}
    (was soll an auch mehr schreiben? vill erst0r!)
    Ihr verschwendet hier eure zeit, guckt doch ma etwas weiter oben!

    Hass ist eine runde sachen, er eckt nirgends an und zieht flüssig seine linie...

Ähnliche Themen

  1. Tactical ops: Versionskonflickt
    Von Falo* im Forum Tactical Ops
    Antworten: 6
    Letzter Beitrag: 15.2.07, 03:20
  2. Tactical Ops
    Von geboren1992 im Forum Tactical Ops
    Antworten: 7
    Letzter Beitrag: 17.4.04, 04:02
  3. Tactical Ops
    Von TacticalOehli im Forum Tactical Ops
    Antworten: 1
    Letzter Beitrag: 16.11.02, 00:41

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •