Zeige Ergebnis 1 bis 8 von 8

Thema: Komm nicht zur Installation

  1. #1
    Mitspieler Benutzerbild von Combiplayer
    Im Spiele-Forum seit
    Aug 06
    Ort
    Neu-Ulm
    Beiträge
    40

    Angry Komm nicht zur Installation

    Ich hab zu Weihnachten Medieval 2 bekommen. Hab mich super gefreut, doch als ich es installieren möchte, kommt kein Setup. Ich klicke auf Arbeitsplatz, dann auf das Laufwerk in dem die DVD1 ist. Es erscheint für eine Sekunde irgendein Installer fürs Setup. Und dann passiert nichts mehr.

    Was kann ich tun. Das Spiel ist doch einfach super, aber nur wenn man es auch spielen kann.

    Hilfe!

  2. #2
    Profi-Spieler Benutzerbild von GeForce_GT
    Im Spiele-Forum seit
    Dec 06
    Beiträge
    96
    Hi

    post mal bitte dein system rein würde weiter helfen
    Mein System :

    |>>> GPU: Q6600 G0 <<< |
    |>>> RAM: 2x 1024MB DDR2 Infineon <<<|
    |>>> Graka: 7900 GTO 512 MB <<<|
    |>>> MB:Gigabyte DS 4 <<<|
    |>>> HDD: 250 GB <<<|
    |>>> NT: Be Quiet 450 W Straight Power <<<|

  3. #3
    Mitspieler Benutzerbild von Combiplayer
    Im Spiele-Forum seit
    Aug 06
    Ort
    Neu-Ulm
    Beiträge
    40

    Wichtig

    P4 3,2GHz
    1024 MB RAM
    ATI Radeon X740XL

    Treiber sind auf dem neuesten Stand!

    PS: Die Demo lief auch problemlos!

  4. #4
    Mitspieler
    Im Spiele-Forum seit
    Jan 07
    Beiträge
    3

    ähnliches Problem

    Hallo,
    auch bei mir lässt sich das Spiel leider nicht installieren - er erscheint ebenfalls nach dem kurzen Hinweis auf ein Installer... ein Bluescreen

    ich hab es bereits mehrfach ausprobiert - keine Chance immer erscheint der Bluescreens mit den unterschiedlichsten Texten :

    PAGE-FAULT-IN-NONPAGE-AREA !
    >
    > 0x00000050 (0xE365c000,0x00000000,0x805395F6,0x00000001)
    >
    > ich hatte auch schon andere fehlerhinweise (blauer bildschirm) mit anderem text z.B. BUGCODE-USB-DRIVER
    >
    > oder
    >
    > IRQL-NOT-......
    >
    > meine Systemkomponenten:
    > INTEL Core 2 6600 2,4Ghz
    > NVIDA GeForce 6600 GT
    > SONY DVD DRU-720A
    > neueste DirectX-Treiber


    wer kann mir/uns helfen !!??Danke.

  5. #5
    der Große Benutzerbild von Acroneos
    Im Spiele-Forum seit
    Sep 06
    Ort
    Graz, Österreich
    Beiträge
    2.143
    Ist die DVD orginal? Zerkratzt?
    "Jeder Schritt vorwärts, den der Geist auf seinem Wege zur Erkenntnis tut, bringt irgendeine Entdeckung, die nicht nur neu, sondern, im Augenblick wenigstens, auch die wertvollste ist."

    - John Locke, ´An Essay Concerning Human Understanding´ (1695)

  6. #6
    Mitspieler
    Im Spiele-Forum seit
    Jan 07
    Beiträge
    3
    ...es handelt sich um eine Original-DVD -ganz neu gekauft - und ohne Kratzer

  7. #7
    der Große Benutzerbild von Acroneos
    Im Spiele-Forum seit
    Sep 06
    Ort
    Graz, Österreich
    Beiträge
    2.143
    Ein bösartiger Virus:???:

    Was für Geräte sind an USB-Ports angeschlossen?
    "Jeder Schritt vorwärts, den der Geist auf seinem Wege zur Erkenntnis tut, bringt irgendeine Entdeckung, die nicht nur neu, sondern, im Augenblick wenigstens, auch die wertvollste ist."

    - John Locke, ´An Essay Concerning Human Understanding´ (1695)

  8. #8
    Mitspieler
    Im Spiele-Forum seit
    Jan 07
    Beiträge
    3

    Problem gelöst - der Hotline sei Dank

    das Problem konnte mit Hilfe des eMail-supports rasch gelöst werden und das Spiel läuft jetzt ebenfalls einwandfrei - vielen Dank.


    Sehr geehrte(r) ....,

    vielen Dank für Ihre Nachricht.

    Vor dem Spielstart sollten alle laufenden Hintergrundprogramme/Prozesse im
    Task Manager beendet werden (über STRG+ALT+ENTF zu erreichen). Beenden Sie
    hier jedes Programm/Prozess bis auf den "Explorer", die unter Ihrem
    Benutzernamen laufen. Bitte KEINE Systemprozesse beenden. Starten Sie die
    Installation dann erneut.

    Löschen Sie im Ordner "c:\Programme\Gemeinsame Dateien" bitte den Ordner
    "Install Shield". Zudem sollte der Ordner "c.\Windows\temp" vollständig
    geleert werden.

Ähnliche Themen

  1. Tipps zur Linux Installation
    Von Scheintot im Forum Linux
    Antworten: 9
    Letzter Beitrag: 11.11.05, 10:50
  2. Frage zur Installation Megastar
    Von Nadine87 im Forum Die Sims 1
    Antworten: 3
    Letzter Beitrag: 14.6.03, 01:56

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •