Zeige Ergebnis 1 bis 2 von 2

Thema: Mod aktuallisieren?

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Mar 05
    Beiträge
    40

    Mod aktuallisieren?

    Hi ich hab mir natural_environments geladen jetzt hab ich gemerkt das es net funzt und das es daran liegt das die dateien zu "alt" sind weil ich oblivion erst nach dem Datum installiert hab an dem die dateien zuletzt geändert worden sind.

    Kann ich das irgendwie aktuallisieren?

    Wenn ja muss ich da nur die esp dateien "aktuallisieren" oder auch den Rest?
    Wenn jemand interesse an Diablo2+Erweiterung hat und Mods braucht besucht meine Modding Site Hier klicken

  2. #2
    *IMMORTALIS* Benutzerbild von ~Preton~
    Im Spiele-Forum seit
    Sep 06
    Ort
    Berlin
    Beiträge
    1.128

    Wichtig

    also es gibt bestimmte Mods die nicht zusammen mit anderen Funktionieren...es sei denn man bestimmt die Reihenfolge der Ladeaktionen selbst und lässt die Mods die nicht funzen zum schluss laden......wie des geht??mittels dem Oblivion Mod Manager.....entweder von... www.tes-oblivion.de oder von..... www.tessource.net weiss nicht mehr genau welche von denen!!!!! Oblivion ladet immer zuerst die älteren esp-Datein!!!!!......oder du aktualisierst den alten MOD bin mir aber nicht sicher ob des was ändert.......musst mal probieren.....

Ähnliche Themen

  1. aktuallisieren hat'n fehler!!
    Von Valten im Forum Support & Hilfe
    Antworten: 8
    Letzter Beitrag: 3.2.05, 12:54
  2. Antworten: 1
    Letzter Beitrag: 27.4.04, 15:24

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •