Zeige Ergebnis 1 bis 8 von 8

Thema: [MW] Installation bricht ab

  1. #1
    Profi-Spieler Benutzerbild von clusterbo
    Im Spiele-Forum seit
    Apr 06
    Ort
    Wien
    Beiträge
    137

    [MW] Installation bricht ab

    Hi! Mein Problem....

    Ich habe Morrowind ( Game of the Year edition)bloodmoon und tribunal in einem Package auf einer CD erworben. Ich habs installiert und auf Zusatzdaten geklickt und natürlich Bloodmoon und Tribunal ausgewählt aber wenn ich auf starten drücke dann stehen da immer fehlermeldungen dass irgenwas zu groß ist und frragt mich ob ich fortfahren soll.

    HILFE!!

    PS ich hab die Suchfunktion probiert war aber erfolglos.... Unter welchem STichwort soll ich da auch suchen??
    Geändert von clusterbo (5.7.06 um 16:51 Uhr)

  2. #2
    Heavenly Wind
    霧の艦隊
    Benutzerbild von £exa
    Im Spiele-Forum seit
    Dec 02
    Beiträge
    8.102
    Ist schon ok, so ein Thema gabs auch noch nicht

    Ich glaub, du hast die Ubisoft Exclusive Version (kommt auf einer DVD daher, mit Anleitungen als pdf)... Helfen kann ich dir im Moment aber noch nicht, dazu mußt du mir dann schon ganz genau sagen, wie die Fehlermeldung lautet, die du da bekommst und ebenfalls wann genau sie auftaucht.
    *meow*

    Das Niveau mancher Leute kann tiefer sinken als die Titanic

  3. #3
    Profi-Spieler Benutzerbild von vortex44
    Im Spiele-Forum seit
    Jan 06
    Beiträge
    121
    wenn da steht "continue running executable?" oder sowas, dann geh einfach auf ja, das steht bei mir auch bei jedem start da, funkt aber trotzdem
    HAHA = = = tot =

    salad fingers 4ever

  4. #4
    Profi-Spieler Benutzerbild von clusterbo
    Im Spiele-Forum seit
    Apr 06
    Ort
    Wien
    Beiträge
    137
    Nein, nein.....
    Es ist wie schon gesagt die Game of the Year edition.... auf 1 DVD befindet sich Morrowind/Tribunal/Bloodmoon--->
    Wenn ich Morrowind installieren will dann instaliert er tribunal und bloodmoon auch gleichzeitig--> Ich klicke Tribunal und Bloodmoon bei Zusatzdateien an und starte---> beim Laden kommt die Fehlermeldung: Chunk data XY too big(oder so ähnlich) ich kann fortsetzen oder auch abbrechen. Wenn ich immer fortsetze stürzt dass programm ab

    Hilf

  5. #5
    Heavenly Wind
    霧の艦隊
    Benutzerbild von £exa
    Im Spiele-Forum seit
    Dec 02
    Beiträge
    8.102
    Wie auch immer, die DVD-Version... das meinte ich ja.

    Also... wir verstehen uns richtig? Es sieht so aus:

    Du hast das Spiel installiert, ohne Fehler zu bekommen. Und zwar in der Reihenfolge: Morrowind, Tribunal, Bloodmoon. Das mußt du ja nacheinander machen und auch genau so in der Reihenfolge, sonst gibt es Bugs.

    Dann hast du die Tribunal.esm und Bloodmoon.esm im Launcher ausgewählt und das Spiel gestartet, woraufhin diese Fehlermeldung kam?

    Wenn das so ist, läuft das Spiel denn, wenn du die Addons NICHT aktivierst?

    Und falls ja, kannst du sehen, welche Version die Morrowind.exe bei dir hat?
    *meow*

    Das Niveau mancher Leute kann tiefer sinken als die Titanic

  6. #6
    Profi-Spieler Benutzerbild von clusterbo
    Im Spiele-Forum seit
    Apr 06
    Ort
    Wien
    Beiträge
    137
    NEIN NEIN... Da gibt es 3 auswahlmöglichkeiten für mich.
    1.Morrowind installieren
    2. Tribunalinstallieren
    3. Bloodmoon installieren

    Natürlich klicke ich auf Morrowind---> Installation fertig Problem1: Der Installiert Morro Trib und Blood alle auf einmal und dass anscheinen in der falschen Reihenfolge. Ich starte dass Spiel mit den Zusatzdaten... und Fehlermeldung

  7. #7
    Heavenly Wind
    霧の艦隊
    Benutzerbild von £exa
    Im Spiele-Forum seit
    Dec 02
    Beiträge
    8.102
    Tja... dann installiere NACH der 1. Installation einfach Tribunal drüber. Und dann installiere manuell Bloodmoon drüber. Wenn das auch nicht geht, schmeiss alles von der Platte und brich beim nächsten Versuch den Autoplay-Installer der DVD ab. Du kannst die drei Setup-Files auf der DVD direkt aufrufen. Das sollte dann funktionieren
    *meow*

    Das Niveau mancher Leute kann tiefer sinken als die Titanic

  8. #8
    Profi-Spieler Benutzerbild von clusterbo
    Im Spiele-Forum seit
    Apr 06
    Ort
    Wien
    Beiträge
    137
    Okay danke.... hat geklappt danke vielmals.

Ähnliche Themen

  1. Patch Installation bricht ab
    Von CAP0NE im Forum Splinter Cell 1
    Antworten: 3
    Letzter Beitrag: 28.10.06, 04:24
  2. Hilfe! Installation bricht ab?!?
    Von bandicoot im Forum Star Wars: Battlefront
    Antworten: 2
    Letzter Beitrag: 7.10.06, 18:50
  3. Installation bricht ab!!
    Von Invisibledeath im Forum Enter The Matrix
    Antworten: 2
    Letzter Beitrag: 29.5.03, 13:13

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •