Zeige Ergebnis 1 bis 3 von 3

Thema: problem mit karten aus dem Editor bei TrackMania Nations

  1. #1
    Mitspieler Benutzerbild von Rockman16
    Im Spiele-Forum seit
    Apr 05
    Beiträge
    26

    Angry problem mit karten aus dem Editor bei TrackMania Nations

    hallo Leute,
    ich habe mir bei TrackMania Nations im Editor eine karte gemacht und will sie in einem Server (Internet/LAN) starten. Jedoch kann ich dort keine karte sehen die ich startrn kann.
    kann mir jemand helfen???
    Geändert von Rockman16 (8.5.06 um 21:13 Uhr)
    AMD Phenom 9750 X4
    Gigabyte GA-MA790FX-DS5, AMD 790FX
    4096MB DDR2 Corsair Twin2X CL 5, PC6400/800
    Samsung 2x250GB
    MSI 9800GTX OC 512MB
    Win. Vista Home Premium

  2. #2
    Profi-Spieler Benutzerbild von Racefan
    Im Spiele-Forum seit
    Jan 06
    Ort
    Äääääh.....
    Beiträge
    215
    Kannse die denn offline bearbeiten? Vielleicht hat die ja ne Macke.
    Kannse die offline fahren?
    In welchem Ordner guckst du nach?
    mvfg
    Racefan

    Genauso muss ein Cowboy sein,
    dreckig, feige und gemein....
    (El Cattivo, Die Ärzte)

  3. #3
    Mitspieler Benutzerbild von Jo_Bl
    Im Spiele-Forum seit
    Feb 06
    Beiträge
    38
    Du hast wahrscheinlich deine Strecke noch nicht finalisiert. Du finalisierst, indem du im Editor auf die "Fahne" drückst und dann die Strecke zuende fährst. ( und danach speicherst)
    CPU Intel Core 2 Duo E6700 @ 3,00 GHz| RAM 2048 MB(2x1GB) DDR2 667 MDT|Mainboard GIGABYTE GA-965P-S3|Grafik ATI Radeon X850 XT|
    HDD Maxtor DiamondBack10 160 GB SATA

Ähnliche Themen

  1. Trackmania Nations Problem!!!
    Von Lord Paddy im Forum Trackmania
    Antworten: 5
    Letzter Beitrag: 22.4.07, 13:36

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •