Zeige Ergebnis 1 bis 3 von 3

Thema: Problem bei "SWAT4"-Installation

  1. #1
    Mitspieler Benutzerbild von thejackass
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    15

    Problem bei "SWAT4"-Installation

    Hallo Leute!

    Ich habe mir nun mal wieder von meinem Kumpel "SWAT4" ausgeliehen und wollte es installieren. Allerdings kam dann immer folgende Fehlermeldung:

    http://img444.imageshack.us/img444/7...pfehler0ln.jpg

    Wisst ihr, was das bedeutet?

    Jedenfalls kommt das immer, wenn ich das Spiel installieren werde. Kann es vll. daran liegen, dass das Spiel schon einmal auf meinem PC war und vll. nicht richtig deinstalliert wurde?
    Jedenfalls befinden sich keine SWAT-Dateien mehr auf meinem PC.

    Würde mich über eure Hilfe freuen, danke!
    http://www.filmbericht.de - Die Seite, auf der User für User die Filmkritiken verfassen!
    Noch dazu gibt es ein Forum zum diskutieren über sämtliche Themen,
    die mit Film oder Fernsehen zu tun haben...

  2. #2
    You get what you deserve. Benutzerbild von pyro
    Im Spiele-Forum seit
    Mar 03
    Beiträge
    3.523
    So schaut es aus!
    Das gleiche Problem hatte ich bei Jedi Knight2.(oder3?)
    Nicht richtig deeinstalliert, und seit dem konnte ich es nie mehr installieren! bullshit
    Es muss nicht unbedingt dein Problem sein, aber so etwas gibt es tatsächlich
    Live by the sword, die by the sword

  3. #3
    Meisterspieler Benutzerbild von SireX
    Im Spiele-Forum seit
    Sep 03
    Ort
    Yavin IV
    Beiträge
    696
    welches betriebssystem besitzt du?

Ähnliche Themen

  1. "Problem bei Installation von ICQ" die 2te
    Von Dart im Forum Software
    Antworten: 2
    Letzter Beitrag: 25.7.06, 21:28
  2. Problem bei Installation "Brohers in Arms"
    Von Alf85 im Forum Brothers in Arms
    Antworten: 1
    Letzter Beitrag: 17.8.05, 18:11
  3. "Generals Zero Hour" streikt bei der Installation!
    Von Apocalyptica im Forum C&C: Generals
    Antworten: 8
    Letzter Beitrag: 14.11.03, 18:53
  4. Nach Installation von "TGD" funzt "HotDate" nicht mehr
    Von Holodoc2000 im Forum Die Sims 1
    Antworten: 2
    Letzter Beitrag: 26.5.03, 01:45

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •