Zeige Ergebnis 1 bis 2 von 2

Thema: Hab nur 1 Frame bei zelda the wind waker

  1. #1
    Mitspieler Benutzerbild von Rene93
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    52

    Hab nur 1 Frame bei zelda the wind waker

    Also:ich hab mir halt dolphin runtergeladen und zelda wind waker und mein problem ist das ich wenn ich zelda starte es zwar beim intro sehr fluesig lauft aber wenn ich dann mein name eingegeben hab und es starte habe ich nur 1 frame brauche dringend hilfe danke schon mal im voraus ich hab:


    Intel Pentium 4 2,6ghz

    Radeon 9600tx 2mal 512mb ram

    windows xp professional

  2. #2
    Smile for me :)
    Im Spiele-Forum seit
    Jul 05
    Ort
    Berlin
    Beiträge
    1.001
    Hallo Rene93.

    Vergiss es, es wird nicht besser werden.


    Gruß,
    Realitymonster
    me>you

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 2.12.05, 23:42
  2. Helft mir BITTE schnell bei Zelda - The Wind Waker
    Von hsvjeff96 im Forum Wind Waker
    Antworten: 33
    Letzter Beitrag: 23.4.04, 17:13
  3. Hilfe... ich komme bei Zelda the Wind Waker nicht weiter
    Von JackSparrow im Forum Wind Waker
    Antworten: 3
    Letzter Beitrag: 2.4.04, 13:41
  4. Hilfe bei Zelda The Wind Waker
    Von mr.f im Forum Wind Waker
    Antworten: 12
    Letzter Beitrag: 16.1.04, 19:09
  5. Hilfe bei Zelda The Wind Waker
    Von Buffy15 im Forum Wind Waker
    Antworten: 1
    Letzter Beitrag: 11.1.04, 18:01

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •