Zeige Ergebnis 1 bis 5 von 5

Thema: Ein Bug? (mp2)

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Nov 05
    Ort
    Berlin
    Beiträge
    2

    Wichtig Ein Bug? (mp2)

    ich bin gerade im dritten tempel und hab mir den echo visor geholt und hab den 1. und 2. schlüssel. Aber ich finde den dritten schlüssel nicht ich hab schon überall danach gesucht aber ich finde es nicht. Außerdem habe ich im ZENTRALEN FORSCHUNGSBEREICH die drei sensoren abgeknallt aber die tür öffnet sich nicht!WARUM???? (hab auch nicht den screw attack und den annihlator beam) könnt ihr mir helfen?? DANKE IM VORRAUS

  2. #2
    Elite-Spieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    372
    also ein bug isses ganz sicher nicht denn bei mir gings irgendwie! ich weis es blos nich mehr is zu lange her

  3. #3
    Mitspieler
    Im Spiele-Forum seit
    Nov 05
    Ort
    Berlin
    Beiträge
    2

    Angry Hilfe!!!!!!!

    trotzdem kann mir jemand antworten.(ich komme seit fast 5 monaten nicht weiter)

  4. #4
    Profi-Spieler Benutzerbild von Amorbis
    Im Spiele-Forum seit
    Jul 05
    Ort
    Schwedt/Oder
    Beiträge
    114
    lol 5monate^^ ich hab für das spiel ne woche gebraucht xD!! naja vlt. kannste sone spiele nich so gut... wirst schon weiterfinden^^ macht doch viel mehr spaß das spiel ohne hilfe durchzuspielen.
    probiers mal in der dunklen welt. da is alles!
    In the blur between metal and flesh, Memnarch found madness.

  5. #5
    Mitspieler Benutzerbild von Flaahgra
    Im Spiele-Forum seit
    Jul 05
    Ort
    Schwedt/Oder
    Beiträge
    62
    Wenn es die Tür ist von der ich denke das sie es ist, dann kann es ein Bug sein.
    Wenn du einige der Sensoren bereits angeschossen hast und zwischendurch (bevor du alle abgeschossen hast) den Raum verlässt öffnet sich die Tür nicht mehr.
    Da gibts keine andere Möglichkeit als von vorne zu beginnen.
    RAMMSTEIN!!!

Ähnliche Themen

  1. Unsichtbar oder ein Bug?
    Von Sky5 im Forum Beyond Good and Evil
    Antworten: 3
    Letzter Beitrag: 30.12.06, 18:10
  2. Nach Ende von Kapagne ein Bug?
    Von Eldegar im Forum Medieval: Total War
    Antworten: 2
    Letzter Beitrag: 31.8.06, 20:23

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •