Zeige Ergebnis 1 bis 6 von 6

Thema: Probleme mit dem Installieren

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Aug 05
    Beiträge
    3

    Angry Probleme mit dem Installieren

    Hi allerseits,
    habe heute Stronghold2 gekauft und sofort installiert.
    die installation lief ganz normal ab,alles ok.
    als ich dann auf SPIELEN drückte, erschien noch die meldung von norton, dass stronghold eine verbindung ins internet herstellen will.drücke ok, und dann passiert gar nix mehr!!!!
    der desktop bleibt so wie ist und fertig!!!!!!

    hatte schon jemand ein solches problem?
    kann mir da vielleicht jemand helfen?

  2. #2
    Elite-Spieler Benutzerbild von Jacket1975
    Im Spiele-Forum seit
    Jan 05
    Ort
    Schleswig-Holstein
    Beiträge
    303
    Hi,

    Was passiert denn wenn Du "Nein" drückst oder die Meldung ignorierst??
    Bei mir kam die Meldung nicht.
    Wer für alles offen ist,kann nicht ganz dicht sein.

  3. #3
    Mitspieler
    Im Spiele-Forum seit
    Aug 05
    Beiträge
    3
    Hi,
    habe ich auch schon probiert, hat nix gebracht!!!!
    habe jegliche Sachen ausprobiert wie "cd-bremse",Laufwerk auf Pios umgestellt,
    habe die Grafikkarte(Nvidia Ge Force FX 5200, 128 MB) aktualisiert!!!!

    Bringt alles nix. Nach dem anklicken vom Spiel-Icons, passiert nix mehr!!!!

  4. #4
    Elite-Spieler Benutzerbild von Jacket1975
    Im Spiele-Forum seit
    Jan 05
    Ort
    Schleswig-Holstein
    Beiträge
    303
    Hi,

    Hast Du mal Norton deaktiviert und es dann versucht??
    Hast Du es mal deinstalliert und neu aufgespielt?
    Hast Du wärend der Installation irgendetwas angeklickt,denn normal versucht S2 nicht mit dem Internet Kontakt aufzunehmen.
    Was fürn System hast Du denn??
    Wer für alles offen ist,kann nicht ganz dicht sein.

  5. #5
    Mitspieler
    Im Spiele-Forum seit
    Aug 05
    Beiträge
    3

    Talking

    HI, habe es gepackt, schuld war Norton......oder ist Norton!!!!!
    Ich muss einfach jedesmal wenn ich das Spiel starten will, Norton ausschalten, dann läufts!!!

    Danke für die Tips

    Greez

  6. #6
    Elite-Spieler Benutzerbild von Jacket1975
    Im Spiele-Forum seit
    Jan 05
    Ort
    Schleswig-Holstein
    Beiträge
    303
    Hi ,

    Büdde!!
    Aber komisch finde ich es schon.Habe selbst auch Norton welches ich , wenn ich game aber anlasse.Ohne Probleme bisher...
    Greetz
    Wer für alles offen ist,kann nicht ganz dicht sein.

Ähnliche Themen

  1. Probleme mit dem Wetter
    Von NFL im Forum Animal Crossing Wild World
    Antworten: 6
    Letzter Beitrag: 2.11.06, 01:07
  2. Probleme mit dem Laden...
    Von Panja im Forum Support & Hilfe
    Antworten: 7
    Letzter Beitrag: 28.1.04, 14:14

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •