Zeige Ergebnis 1 bis 3 von 3

Thema: NE frage

  1. #1
    Mitspieler Benutzerbild von RedOne
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    10

    NE frage

    ich habe überall nach geguckt und find nix im forum so:
    bei mir strütz x2 mitten drin aber nach 5 minuten oder so nach dem ich auf spiel starten drücke.
    kann mir jemand helfen bitte

  2. #2
    Mitspieler Benutzerbild von Olonis
    Im Spiele-Forum seit
    May 05
    Ort
    Tief im Westen
    Beiträge
    32
    Probier mal neuinstallation!
    Wenn du an den Startdateien gedreht hast (was ich nich denke) musste das wieder rückgängig machen!

    Neuinstallation ist aba dat beste!

    Ol
    The best Spacegame ever:
    X2

  3. #3
    Benutzer noch nicht aktiviert ! Benutzerbild von zehnerpack
    Im Spiele-Forum seit
    Nov 04
    Beiträge
    231
    ...und auch die Version 1.4 zur Hand?
    Oder'n Update darauf?

    Dort wurden doch so manche Bugs entfernt - das könnte auch helfen...vielleicht vor der Neuinstallation mal testen!?

Ähnliche Themen

  1. ne frage
    Von Postal-Dude im Forum Recht/Verbraucherschutz
    Antworten: 8
    Letzter Beitrag: 28.6.07, 18:56
  2. Ne frage...
    Von JulienN im Forum World of Warcraft
    Antworten: 4
    Letzter Beitrag: 12.2.07, 18:42
  3. Ne Frage
    Von holzmichel im Forum Yu-Gi-Oh Deck-Strategien/Bewertungen
    Antworten: 4
    Letzter Beitrag: 12.3.05, 14:13

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •