Zeige Ergebnis 1 bis 6 von 6

Thema: Noch ein MP-Proplem

  1. #1
    Meisterspieler Benutzerbild von Rekque
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    909

    Angry Noch ein MP-Proplem

    Also,im mp-modus von COD UO wolle ich mal meinen eigenen Server aufmachen,das klappte anfangs auch ganz prima,aber als ich nach den einstellungen (Karte wählen,max. ping,usw)auf start geklickt habe,wurde das spiel beendet und es erschien ein kleineres,grünes fenster mit lauter tollen buchstaben drinnen,die zusammen auch irgendeinen sinn ergaben,aber mein server war net da(CD war eingelegt).Ist das normal????Ich glaube nicht .Brauche hilfe!!!*



    *alle Rechtschreibfehler dienen nur der Unterhaltung


    -das war keine fehlermeldung................es war irgendwas anderes,und da drinnen waren sowas von vielen,tollen Buchstaben,dass ich einen Tag brauchen würde,um die zu schreiben.Es waren auch keine sinnvollen Sätze,sondern nur sachen wie:"d: programme/uo/pak05".....oder so.Ich cecks net
    Geändert von Rekque (26.6.05 um 16:39 Uhr)

  2. #2
    Elite-Spieler Benutzerbild von the bear
    Im Spiele-Forum seit
    Aug 04
    Ort
    im Wald
    Beiträge
    477
    Zitat Zitat von DerBalrog
    [...] es erschien ein kleineres,grünes fenster mit lauter tollen buchstaben drinnen,die zusammen auch irgendeinen sinn ergaben[...]
    Sinnvollerweise solltest du diese tollen Buchstaben mal posten. Denn wenn das eine Fehlermeldung war, würde es beim Lösen des Problems sehr hilfreich sein, diese mal durch zu lesen.

    Also, post mal die Meldung und deine Systemdaten!


    MfG the bear

    ~ Wieder da?! ~

  3. #3
    Meisterspieler Benutzerbild von Rekque
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    909

    Verdammt

    Sch.... ,ich habe im MP-spiel den download von karten zugelassen,da wurden ein paar karten downgeloaded,aber jetzt hab ich eine runtergeladen,da ging plötzlich weder der mp noch der sp modus mehr!Immer wenn ich starte kommt ,dass ichsicherstellen solle, das es auf dem "correct foulder"(oder so)läuft.Wie kann ich dieses proplem jetzt wieder loswerden?
    (Ich habe das gefühl,UO mag mich nicht)

  4. #4
    Mitspieler Benutzerbild von R@v3n
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    83
    hallo.

    schau ma auf der ersten seite beim tread " merkwürdige fehlermeldung" da sollte die lösung zu deinem problem stehen.

    cya

  5. #5
    Elite-Spieler Benutzerbild von the bear
    Im Spiele-Forum seit
    Aug 04
    Ort
    im Wald
    Beiträge
    477
    Zitat Zitat von DerBalrog
    das war keine fehlermeldung................es war irgendwas anderes,und da drinnen waren sowas von vielen,tollen Buchstaben,dass ich einen Tag brauchen würde,um die zu schreiben.Es waren auch keine sinnvollen Sätze,sondern nur sachen wie:"d: programme/uo/pak05".....oder so.Ich cecks net
    Na ja, für was gibt's denn "Copy & Paste"! Also, kopier einfach alles und füg es dann hier ein.

    Wenn das nicht klappt, kannst du ja einen Screenshot machen!


    MfG the bear

    ~ Wieder da?! ~

  6. #6
    Meisterspieler Benutzerbild von Rekque
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    909

    aaaa

    So,proplem gelöst

Ähnliche Themen

  1. Habe ein proplem bei Dungeon Keeper 2
    Von DerQuast im Forum Dungeon Keeper 1 & 2
    Antworten: 3
    Letzter Beitrag: 2.8.09, 20:24
  2. SPIELT noch jemand die CoD 2 MP Demo?
    Von luke1000v3 im Forum Call of Duty 2
    Antworten: 4
    Letzter Beitrag: 6.8.07, 17:18
  3. spielt übehaupt noch jemand über mp?
    Von Oliman im Forum Jedi Knight 2 : Jedi Outcast
    Antworten: 8
    Letzter Beitrag: 11.8.05, 17:26
  4. Antworten: 14
    Letzter Beitrag: 18.7.05, 16:05

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •