Seite 73 von 76 ErsteErste ... 2434445464656667686970717273747576 LetzteLetzte
Zeige Ergebnis 1.153 bis 1.168 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #1153
    Mitspieler
    Im Spiele-Forum seit
    Jun 09
    Beiträge
    5

    GTA:SA Ruckelt auf Laptop... Schon viel versucht

    Hallo Jungs

    Und zwar ruckelt mein SA. Aber erst nachdem ich den Sound-Patch installiert habe. Habe einiges probiert an der Auflösung und so aber nix half.

    Bin dann durch Google und diverse Foren gestöbert und in einem SA Faq gelesen das man, wenn man ein ATI Radeon Treiber hat auf Omega wechseln muss. Hab ich dann natürlich gleich gemacht, aber ruckelt immernoch...

    Im Hintergrund laufen keine unnötige Prozesse oder sonstige Sachen...

    Also in meinem PC sind verbaut

    Athlon x2 DualCore tk-57
    1024+1024 MB 667 MHZ
    Radeon Xpress 1200 (Omega 3.8.442) 700 MB


    Hoffe mir kann jemand helfen =)

  2. #1154
    Mitspieler
    Im Spiele-Forum seit
    Nov 09
    Beiträge
    1

    Kameraeinstellung

    Hi wie kann man einstellen, dass die Kamera nach oben geht wenn man die Maus nach oben bewegt und nicht nach unten und umgekehrt, was im Spiel der Fall ist?

  3. #1155
    .: Devilz United :. Benutzerbild von Dark Devil
    Im Spiele-Forum seit
    Aug 06
    Ort
    Saarland
    Beiträge
    1.920
    Blog-Einträge
    2
    Im Optionsmenü gibts den Punkt "Mausumkehrung". Der sollte helfen

  4. #1156
    Elite-Spieler Benutzerbild von Snackbox
    Im Spiele-Forum seit
    Nov 09
    Ort
    Untermaßfeld
    Beiträge
    285
    ich hab ja ma gehört das spiele die meisten laptop grafikkarten nich unterstützen aber ich dene ma das hat damit nix zu tun. ich hab auch ein neuen pc auf dem cod 5 oder re5 läuft doch sa macht mir auch probleme hängt öfters mal und stürzt ab . hasst du noch ein rechner ?

  5. #1157
    Meisterspieler Benutzerbild von Sonic89
    Im Spiele-Forum seit
    Dec 03
    Ort
    Schweiz
    Beiträge
    2.613
    Wenn es wegen dem Sound-Patch ist könntest du versuchen die Soundtreiber zu erneuern. Andererseits würde es vielleicht helfen den Sound-Patch einfach zu deinstallieren.
    Hast du denn den eigentlichen Patch 1.01 auch drauf? Oder haste schon die Verkaufsversion von 2.0?

  6. #1158
    Mitspieler
    Im Spiele-Forum seit
    Dec 09
    Beiträge
    2

    Angry Symbole flimmern

    Hallo zusammen,

    hab gestern mal wieder San Andreas installiert, und im Spiel flimmern immer komische Symbole und Zeichen auf. Hab schon alles mögliche probiert, um Ideen wäre ich sehr froh

  7. #1159
    NYX
    NYX ist offline
    Benutzerbild von NYX
    Im Spiele-Forum seit
    May 09
    Ort
    イース
    Beiträge
    904
    Vielleicht ein Fehler bei der Installation. Versuche es doch mit Deinstallation und spiele es dann nochmal drauf. Evtl. klappts dann.

  8. #1160
    Mitspieler
    Im Spiele-Forum seit
    Dec 09
    Beiträge
    2

    Unhappy

    Bei mir das gleiche, hab schon deinstalliert und den Patch kann ich auch nicht installieren weil die Meldung kommt auf der DVD ist kein Platz mehr. Und ja, der Patch liegt schon auf meiner Festplatte

    Schade hat denn keiner eine Lösung
    Geändert von Balmung (24.12.09 um 15:08 Uhr)

  9. #1161
    Mitspieler
    Im Spiele-Forum seit
    Dec 09
    Beiträge
    1

    Wichtig San Andreas Resetten??

    Moin Leute!
    Ich habe nach langer Zeit san andreas auf meiner platte wiedergefunden, doch es läuft nicht mehr so wie ich es mir vorgestellt habe...die gebäude, laternen etc. tauchen erst spät wenn überhaupt auf... kann es daran liegen, dass ich sehr viel gemoddet habe?? kann ich das spiel irgendwie komplett zurücksetzten OHNE es neu zu installieren, da ich die cd nicht mehr finde?? oder muss ich alle modds deinstallieren??

    danke im voraus!

  10. #1162
    Meisterspieler
    Im Spiele-Forum seit
    Jan 08
    Beiträge
    1.405
    Zitat Zitat von lader93 Beitrag anzeigen
    Moin Leute!
    Ich habe nach langer Zeit san andreas auf meiner platte wiedergefunden, doch es läuft nicht mehr so wie ich es mir vorgestellt habe...die gebäude, laternen etc. tauchen erst spät wenn überhaupt auf... kann es daran liegen, dass ich sehr viel gemoddet habe?? kann ich das spiel irgendwie komplett zurücksetzten OHNE es neu zu installieren, da ich die cd nicht mehr finde?? oder muss ich alle modds deinstallieren??

    danke im voraus!
    denke das hängt mit den modds zusammen,und da du die cd nicht mehr findest , musst wohlleider wieder deine modds löschen....

  11. #1163
    Profi-Spieler Benutzerbild von gabe#33
    Im Spiele-Forum seit
    Nov 09
    Ort
    in ravenholm
    Beiträge
    187
    wenn du jemals wieder onn gehst und das liest (deinen beiträgen zu urteilen nie wieder) ich hatte das auch ich hab es 36 mal neu installiert aber es bringt nichts und einen *********patch von 2.0 auf 1.0 hats dan gebracht
    den danke knopf nich vergessen heheh
    XBOX LIVE GAMERTAG: Splin3rc3ll4

    MEIN LIEBLINGS AUTO: BMW M5 (oder auch nicht M) E39

  12. #1164
    Profi-Spieler Benutzerbild von gabe#33
    Im Spiele-Forum seit
    Nov 09
    Ort
    in ravenholm
    Beiträge
    187

    spiel hangt sie ohne grund auf

    ich hab mir gta sa vom freund ausgelihen und installiert
    gestartet geht
    mods installiert gestartet geht biss so 20 minuten wenn ich grad fahr
    und das bild hängt radio geht normal weiter und der wagen sound wieder holt sich immer und immer und immer wieder
    nach 2 min ist der bildschirm dunkel uunnd ich habe keine ahnung was ich machen soll

    start geht nich
    strg+alt+entf auch nich
    mausrad in der mitte drücken auch nich letzten endes muss ich denn haupt schalter betatigen

    was stiemmt nich????
    ich war nur in der gegend rum
    alle autos gehen auch???
    map hab ich nich edietiert????
    den danke knopf nich vergessen heheh
    XBOX LIVE GAMERTAG: Splin3rc3ll4

    MEIN LIEBLINGS AUTO: BMW M5 (oder auch nicht M) E39

  13. #1165
    The Darkness is Near! Benutzerbild von BlackPitcher
    Im Spiele-Forum seit
    Jan 07
    Ort
    C:/Deutschland/NDS/Friesland/
    Beiträge
    987
    Deine System-Daten wären bestimmt ganz angebracht hier!
    Der oben gelistete Beitrag ist zufällig generiert, für eventuell enthaltene Fehler wird keine Gewährleistung gegeben!
    Win7 Prof. x64
    ASUS P7P55D
    Intel Core i7-860
    Sapphire HD5850
    4GByte DDR3-RAM

  14. #1166
    Meisterspieler
    Im Spiele-Forum seit
    Jan 08
    Beiträge
    1.405
    Zitat Zitat von BlackPitcher Beitrag anzeigen
    Deine System-Daten wären bestimmt ganz angebracht hier!
    das sowieso immer.

    und treiber vond er grafikkarte aktuell?

  15. #1167
    Profi-Spieler Benutzerbild von gabe#33
    Im Spiele-Forum seit
    Nov 09
    Ort
    in ravenholm
    Beiträge
    187
    hier sonst noch was????????
    ich glaub schon
    Angehängte Dateien Angehängte Dateien
    den danke knopf nich vergessen heheh
    XBOX LIVE GAMERTAG: Splin3rc3ll4

    MEIN LIEBLINGS AUTO: BMW M5 (oder auch nicht M) E39

  16. #1168
    The Darkness is Near! Benutzerbild von BlackPitcher
    Im Spiele-Forum seit
    Jan 07
    Ort
    C:/Deutschland/NDS/Friesland/
    Beiträge
    987
    Also so wie ich das herausfiltern konnte, ist dein System ausreichend für GTA SA..!

    Wie viper schon sagte: Neuste Grafiktreiber, Soundtreiber und Patches drauf? 10.2 wäre der neuste Treiber für die Grafikkarte!

    Greetz,
    BlackPitcher
    Der oben gelistete Beitrag ist zufällig generiert, für eventuell enthaltene Fehler wird keine Gewährleistung gegeben!
    Win7 Prof. x64
    ASUS P7P55D
    Intel Core i7-860
    Sapphire HD5850
    4GByte DDR3-RAM

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 17:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 16:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 10:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 14:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •