Seite 72 von 76 ErsteErste ... 233343536364656667686970717273747576 LetzteLetzte
Zeige Ergebnis 1.137 bis 1.152 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #1137
    Elite-Spieler Benutzerbild von Unknown Person
    Im Spiele-Forum seit
    Dec 07
    Ort
    Woher soll ich das denn wissen?
    Beiträge
    364
    Ich habe es neu installiert und ich kann jetzt in die Nähe der Garage. Dort war ein Motorrad drinnen, welches aber nicht gemoddet war und es war dort der Sultan, der gemoddet war, zu einem Lancer Evolution, aber ich habe den 1000 mal auf der Straße gesehen, aber nichts ist passiert, auch fahren konnte ich normal. Zur Sicherheit habe ich beide Fahrzeuge rausgenommen, jetzt ist die Garage leer und ich kann meine 14 Mods wieder einbringen.
    -Irgendwer wird immer unzufrieden sein, wir sollten das akzeptieren. So bleib' ich immer happy.
    -Ist das Bier im Manne, ist der Verstand in der Kanne.

  2. #1138
    William Turner Benutzerbild von Stiefelriemen_Bill
    Im Spiele-Forum seit
    Mar 08
    Ort
    Global City Korwill im Hunsrück ;D
    Beiträge
    689
    Ich glaube es hatte nichts mit dem Inhalt der Garage zu tun. Bei mir ist es damals immer abgestürzt wenn ich zu diesem Highway direkt am Meer am östlichen Rand von Los Santos gefahren bin.

    Hatte es dann neu installiert und es ging natürlich wieder. Da ich nicht wusste woran es gelegen haben könnte, habe ich alle Mods einzeln draufgemacht und dann immer einzeln getestet.

    Als alle Mods, die ich vorher draufhatte, wieder draufhatte ist es dann immer noch nicht wieder abgestürzt.

    Naja, deshalb gehe ich jedenfalls davon aus, dass es irgendwie nicht so direkt damit im Zusammenhang steht.
    Kannst ja mal testen was passiert, wenn du den Sultan wieder moddest. Wenn es wirklich daran liegt, kannst du ja auch mal ohne Mod den Sultan aus der garage rausfahren, abspeichern und den Sultan wieder modden.

    Vielleicht ist es dann ja weg.

  3. #1139
    Mitspieler
    Im Spiele-Forum seit
    Mar 09
    Beiträge
    3

    Hallo

    Habe ein Problem mit GTA San Andreas und hoffe ihr könnt mir weiterhelfen.
    Folgendes Problem liegt voras Spiel lief einige Zeit problemlos und einwandfrei.
    Als ich es jedoch vor ca.1-2Wochen mal wieder spielen wollte arbeitete zwar das DVD-Laufwerk das Spiel lief aber nicht an.Daher hoffe ich das ihr mir weiterhelfen könnt.

    Angaben zu meinem PC:
    Win XP Home Version 2002 Service Pack 3
    AMD Athlon 2600+,MMX,3DNow,~2.13GHz
    Arbeitsspeicher 768MB RAM
    Grafikkarte:NVIDIA GeForce FX 5200
    DirectX 9.0c

  4. #1140
    no
    Im Spiele-Forum seit
    Oct 08
    Beiträge
    730
    Könnte am DVD-LW liegen. Was passiert, wenn du eine andere CD in das Laufwerk legst? Wird die CD dann wieder nicht erkannt?
    no.

  5. #1141
    William Turner Benutzerbild von Stiefelriemen_Bill
    Im Spiele-Forum seit
    Mar 08
    Ort
    Global City Korwill im Hunsrück ;D
    Beiträge
    689
    Kommt keine Fehlermeldung??

  6. #1142
    Mitspieler
    Im Spiele-Forum seit
    Mar 09
    Beiträge
    3
    Also andere CD´s(z.b.Fusballmanager 09) laufen einwandfrei also könnte man das DVD-LW schon mal ausschließen und eine Fehlermeldung erscheint auch nicht.

  7. #1143
    no
    Im Spiele-Forum seit
    Oct 08
    Beiträge
    730
    Komisch.... Und hast du mal irgendwas installiert, was die Funktion von GTA beeinflussen könnte? (Anti-Vir programm, Patch...)
    no.

  8. #1144
    Mitspieler
    Im Spiele-Forum seit
    Mar 09
    Beiträge
    3

    Hallo

    Ein Patch hab ich nicht runtergeladen....hab Norton Antivir und Spybot-SD mal deaktiviert aber es bleibt nach wie vor erfolglos.

  9. #1145
    no
    Im Spiele-Forum seit
    Oct 08
    Beiträge
    730
    eröffne mal ein neues benutzerkonto und dann versuchstes nochmal....
    no.

  10. #1146
    Mitspieler
    Im Spiele-Forum seit
    Jul 07
    Beiträge
    54
    Es passt nicht ganz hier rein.
    Nur da ich bei Vice City nix zum Thema finden konnte schreib ich's mal hier rein.

    Brauche dringend 'ne Info welche Version ich habe, allerdings kann ich es nirgendwo nach lesen. Ja, dumm ich weiß. Nur eventuell können mir Leute die wissen wo's ist helfen.

    (Darf natürlich verschoben werden, sofern man etwas findet! )

  11. #1147
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    5
    Hab seit einer Woche einen neuen PC auf dem ich endlich San Andreas spielen kann...dachte ich jedenfalls

    Folgendes Problem: Das Spiel ruckelt selbst auf normalen Einstellungen also 1024x768 ohne AA oder Mipmapping bei Hoher GrafikFX-Einstellung, vor allem wenns regnet Nachts ist schon nicht mehr so wirklich spielbar.
    Framerates reichen dann so von 20-30

    Kann eigentlich garnicht sein weil mein System wie folgt aussieht:
    Amd X2 3800+
    2gb Ram
    ATI Radeon X1650Pro
    Hab XP drauf und für alles die neuesten Treiber...


    Kann mir jemand helfen und weiß wo das Problem ist?
    Auf der ersten Seite steht ja was von einem Omegatreiber für Radeon Karten aber was bitte ist damit gemeint?

    Danke schonmal

    ach ja edit: hab auch neuestes Direct X
    Geändert von benediktdehaase (24.6.09 um 13:56 Uhr)

  12. #1148
    Mitspieler
    Im Spiele-Forum seit
    Oct 08
    Ort
    Luxemburg
    Beiträge
    6
    Ja, kann ich dir eindeutig sagen, es ist deine grafikkarte ich frag mich wo du die noch herbekommen hast also neu kann die nicht sein hab die gleiche und hab sie im november 2006 gekauft und da lief san andreas auch mit vielen ruckler drauf. An dem prozessor seh ich keknrn problem und am arbeitsspeicher könnte es auch nicht liegen ausser du hasz noch unzaelige andere anwendungen am laufen. Da bleibt also nur noch die graka auf der strecke. So ein starken pc und dann so nr lahme graka, die bremst alles aus.

  13. #1149
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    5
    ja aber ich mein
    Far Cry läuft auf maximalen einstellungen und battlefield 2 uind son Kram
    n freund spielt gta san andreas mit nem alten pc und der radeon 9600 da sollte doch meine Grafikkarte vollkommen reichen

    ehm wäre nett wenn mal jemand noch was beisteuert
    Geändert von Balmung (27.6.09 um 21:40 Uhr) Grund: Doppelpost (Zukünftig unterlassen.)

  14. #1150
    Mitspieler
    Im Spiele-Forum seit
    Jul 09
    Beiträge
    3

    Problem mit Vista bei San Andreas

    Hallo Leute,

    ich habe schon danach gesucht aber nichts gefunden also frage ich einfach mal. Also ich habe Vista HP und spiele San Andreas aber leider dauert es immer bis es lädt. Also zwischen der Werbung und dem Logo ist zB eine halbe Minute Pause. Auch wenn ich während dem Spiel ins Menü will muss ich eine halbe Minuten warten und manchmal klappt es auch gar nicht.
    Ansonsten habe ich überhaupt keine Probleme und es muss daher wohl am System liegen.
    Kann mir da jemand helfen bitte?

    Vielen Dank im Voraus

    Headhunter007

  15. #1151
    no
    Im Spiele-Forum seit
    Oct 08
    Beiträge
    730
    Hallo,

    Zitat Zitat von Headhunter007 Beitrag anzeigen
    Also ich habe Vista HP und spiele San Andreas
    daran liegt wohl das Problem, dass du das Spiel auf Vista spielst. Du kannst dagegen wahrscheinlich nichts machen. Entweder neuinstallieren, und wenn das nicht funktioniert, dann probier mal:

    Rechtsklick auf die GTA SA auf dem Desktop--> Kompatiblität-->Programm im Komplatiplitätsmodus ausführen für:--->Windows XP (Servicepack 2)

    Grüße
    b-a-o
    no.

  16. #1152
    Mitspieler
    Im Spiele-Forum seit
    Jul 09
    Beiträge
    3
    Ne das hab ich leider schon alles probiert, klappt alles nicht. Gestern hats mal wieder reibungslos funktioniert, aber das kommt nur so alle drei Monate mal vor. Irgendjemand hier hat mal geschrieben, dass das bei ihm funktioniert, falls ich den Beitrag finde werd ich den Kerl dann mal anschreiben.

    Aber trotzdem danke

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 17:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 16:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 10:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 14:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •