Seite 38 von 76 ErsteErste ... 919293031323334353637383940414243444546475767 ... LetzteLetzte
Zeige Ergebnis 593 bis 608 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #593
    Profi-Spieler Benutzerbild von XBOZZX
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    123
    gibt es da nich noch ne andere möglichkeit z.b no cd crack patch oder sonstwas??
    hab jez kein bok das zurück zu schicken das dauert dann wida so lang,
    also mein pc da geht soga battlefield 2/2142 mit bester grafik sauber!!
    ich bin mir nich tot sicher ob das an dieser stelle an der cd lag, muss man sich registrieren um spielen zu können?

  2. #594
    Profi-Spieler Benutzerbild von XBOZZX
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    123
    ist das normal wenn man gta startet das dann kurz ein kleines zeichen von demo shield kommt und weg geht,vieleicht ist das das problem??

  3. #595
    Elite-Spieler Benutzerbild von Moritz
    Im Spiele-Forum seit
    Aug 06
    Beiträge
    465
    Nein das demoshield kommt bei mir auch. das kommt immer wenn man die cd einlegt un autostart sich bei SA aktiviert.
    Wenn du mir die Rechnung deines gebrauchten GTA's schickst, schick ich dir nen link wo du einen no-cd crack bekommst...

  4. #596
    Profi-Spieler Benutzerbild von XBOZZX
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    123
    ja, wird es dann auch funktionieren?? ich glaub nich, weil das startet ja so schon nich
    ich hab garkeine ahnung woher ich die rechnung kriege das war doch von ebay!!! skgames!!
    schick mir bitte einfachso n link, ich hab 100 pro original!!
    ich kapier das imma noch nich warum das nicht startet die installation hat bestens geklappt!!
    hat den keiner das problem??

  5. #597
    Mitspieler
    Im Spiele-Forum seit
    Oct 06
    Beiträge
    1

    xbox quix problem

    Hallo ich hab ein problem mit xbox quix wenn ich versuche das iso uploaden zu versuche dann kommt kurzer zeit später ein fenster mit langue text missing

  6. #598
    Profi-Spieler Benutzerbild von XBOZZX
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    123
    das 1. problem, das das game garnicht ging is weg!!
    aba jetz,
    ey mein bildschirm friert bei gta ein aba der sound spielt weiter, am pc liegts 100000% nich, kann mir einer helfen, also biis jez is er nur noch eingefroren als ich im auto war aber ich bin ja auch zu80% im auto.und am anfang ging das spiel so gut wiegut und jez??was kann ich machen

  7. #599
    Mitspieler
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    1

    Unhappy San Andreas-Ich komm nichtmal ins Spiel

    Hi Leute,ich habe San Andreas ganz normal auf meinem Rechner installier,er entspricht natürlich denVorraussetzungen für das Spiel.
    Direct X 9 ist auch drauf.Ich wollte das SPiel starten doch nach dem Rockstar Games Logo(das Blaue) wird der Bildschirm schwarz und wenn man dan auf eine Taste klickt wird er weiß und er fährt wieder ins Windows zurück und das Programm ist beendet.
    Wäre super wenn ihr mir helfen könntet
    Danke schonmal

  8. #600
    Elite-Spieler Benutzerbild von Moritz
    Im Spiele-Forum seit
    Aug 06
    Beiträge
    465
    Also das der Bildschirm nach dem zweiten ROckstar-Logo schwarz wird ist normal, da soll eigentlich das Intro-Video kommen funktioniert bei der PC-Version aber nicht. Bei mir dauerts n paar sekunden und dann kommt dieses gta san andreas logo mit den Bildern im Hintergrund und dem Spielname. (Kann sein das ich auch die Leertaste drücke, und nicht warte, auf jeden Fall drück ich sie nach dem GTA-San Andreas Logo um ins Hauptmenü zu kommen)

  9. #601
    Mitspieler
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    2

    Problem mit ATI Radeon x1600Pro 512MB und GTA San Andreas

    Hallo zusammen,

    ich habe schon alles mögliche abgesucht, aber ich finde weder ein Update oder Patch.

    Am Wochenende habe ich meine Grafikkarte upgedatet auf eine ATI Radeon X1600 Pro mit 512 MB (AGP 8x).
    Seit dem startet mein GTA SA ganz komisch, eine Seite vom Bildschirm ist weiß und die andere mit GTA SA, alles total verzerrt und nicht Einstellbar.

    Auf meinem System laufen andere, auch ältere, Spiele sonst einwandfrei.
    Es ist mit Windows XP und SP2 bespielt.

    Hat von euch einer eine Idee oder kennt einer das Problem und wie man es behebt?

  10. #602
    Elite-Spieler Benutzerbild von Moritz
    Im Spiele-Forum seit
    Aug 06
    Beiträge
    465
    Villeicht hilfts wenn du den neusten ATI Treiber installierst, oder hast du den?

  11. #603
    Mitspieler
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    2
    Hab den Treiber aktualisiert, dachte ich hätte den neusten drauf, aber da war wohl was schief gelaufen. Hab jetzt der Catalyst 6.11 installiert...komisch jetzt läuft es....

    Cool....endlich wieder GTA SA zocken können :-)

  12. #604
    Elite-Spieler Benutzerbild von maxxxx3
    Im Spiele-Forum seit
    Mar 05
    Beiträge
    426

    GTA SA startet nicht

    Hallo, mein Gta will nicht starten...also es kommt kurz ne Sanduhr und das wars auch schon, also ich bleib aufm Desktop...kann jemand hier mal den aktuellsten Patch reinstellen, vllt. gehts ja dann oder hat sonst jemand Rat...also das Spiel ist früher immer tadelos gelaufen und machte keine Probleme also kann ich mir die Erläuterung meines PC`s wohl sparen oder?

  13. #605
    UnDeR InFluEnCe KARLSRUHE Benutzerbild von Twaxx
    Im Spiele-Forum seit
    Feb 06
    Ort
    Wildparkstadion
    Beiträge
    535
    {Defekter Link entfernt #50864} , {Defekter Link entfernt #50865} hast du vll irgendwelche mods installiert ? , schon eine neuinstallation probierz ?
    Denn wir halten zusammen, wie der Wind und das Meer, das Meer,
    die blau–weiße Hertha und der KSC!
    aber durch das lAchen war es gleich besser

  14. #606
    Elite-Spieler Benutzerbild von maxxxx3
    Im Spiele-Forum seit
    Mar 05
    Beiträge
    426
    hab schon neuinstalliert, brachte nix. patch drauf, bringt nix...firewall deaktiviert...bringt alles nichts...

  15. #607
    Mitspieler Benutzerbild von maar
    Im Spiele-Forum seit
    Nov 06
    Beiträge
    45

    GTA SA for PC - kein ton!

    hi leutz! vielleicht kennt sich einer aus!

    habn problem bei GTA sa ..
    ich höre nicht wie die reden da beim spiel.... man hört nur die Kommentare am Ende einer Mission, aber nicht die dialoge im Spiel..!

  16. #608
    † Goatcraft<†>Torment † Benutzerbild von ThrashMetalCorpse
    Im Spiele-Forum seit
    Aug 06
    Ort
    Midgard/Asgard/Utgard
    Beiträge
    1.059
    Spiel mal neu installieren oder die neusten Patchs drauf machen, vllt hilft es...

    Zitat: Albert Einstein 1879-1955
    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher!
    -> -> -> MetalRulez!

    Niemand kann alles wissen, wer es dennoch behaupted, lügt!
    -> -> -> Boardregeln!

    Jeder macht Fehler, aber nur wer sich diese selbst eingesteht kann daraus lernen! -> -> -> Hail to Majesty!

    Du kannst mich ausräubern, du kannst mich schlagen, du kannst mich verdursten lassen... bloß langweile mich nicht!

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 16:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 15:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 09:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 13:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •