Seite 27 von 76 ErsteErste ... 818192021222324252627282930313233343536465666 ... LetzteLetzte
Zeige Ergebnis 417 bis 432 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #417
    HATIKVA!!! Benutzerbild von berni1993
    Im Spiele-Forum seit
    Aug 05
    Beiträge
    1.076
    Braucht man nicht! Ich konnte San andreas mit ner geforce 4mx 420 nem duron 1.8 ghz und 256 mb hauptspeicher in 1024*768*16 mittlere details ohne kantenglättung mit 40 fps spielen!

  2. #418
    G-C
    G-C ist offline
    Mitspieler
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    1
    Hi, leute hab ein merkwürdiges problem:
    Seit dem ich eine Neue Grafikkarte drin habe sind alle Fahrzeuge im Spiel Rot!
    Meine Geeforce 6800 war defekt, also habe ich vom Hersteller Exakt die Slebe wieder bekommen(nat. Neu), Eingebaut und diesen Blöden fehler..
    Möchte das Spiel jetzt auch nicht neu Starten, da ich Ca. 40 Andere Fahrzeuge drin habe so wie viele andere Änderungen die ich nicht nochmal machen Möchte.
    Was kann ich Tun? Ich hab schon dutzende Versch. dinge Versucht - nichts Hilft...

    Gruss Christian

  3. #419
    Mitspieler
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    1

    Hilfe Wo müssen die savegames hinkopiert werden?

    Habe GTA San Andreas seit ca. 1,5 Wochen.Muss jetzt aber bedingt durch einen Virus meinen pc platt machen. Wollte mir dann ein savegame runterladen, weiß aber nicht wohin damit.

  4. #420
    Make Money Not Friends Benutzerbild von Scheintot
    Im Spiele-Forum seit
    Feb 05
    Ort
    Moshpit
    Beiträge
    1.720
    So weit ich es noch in Erinnerung habe findest du die Savegames im Ordner "Eigene Dateien -> GTA SA(?) -> Userfiles(?) -> Savegames"? Ich glaube so müsste das sein, aber auf jeden Fall sind sie in Eigene Dateien, da musste dann einfach mal gucken, der Ordner in dem sie sind heisst auch 100%ig Savegames.


    MfG
    Scheintot
    My Friends ...

    ... My Family ...

    ... Would Die For Me

  5. #421
    Meisterspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    2.534
    Zitat Zitat von Sunnyboy1302
    Habe GTA San Andreas seit ca. 1,5 Wochen.Muss jetzt aber bedingt durch einen Virus meinen pc platt machen. Wollte mir dann ein savegame runterladen, weiß aber nicht wohin damit.
    ich glaub man muss erstmal abspeichern damit der ordner erstellt. aber so genau weiß ich das nicht...

  6. #422
    Schicker Pate Benutzerbild von DonChique
    Im Spiele-Forum seit
    Jul 04
    Ort
    Sizilien
    Beiträge
    745
    Zitat Zitat von octopus
    Hab mal wieder Lust auf das Spiel gehabt und deswegen installiert. Aber oh Schreck, ein paar eklige Grafikfehler sind da nun. Rauch, Nebel, Sandsturm, Wolken und Wasser werden so seltsam grün, lila, rosa dargestellt. Das Meer sieht aus wie eine riesige Öllache. Hab mir dann den neuesten nvidia Treiber installiert und alle möglichen Einstellungen ausprobiert, aber ohne Resultat. Liegt es an meiner neuen Grafikkarte, ne GeForce 6800? Kann ich mir kaum vorstellen, denn andere Spiele laufen ja auch problemlos. DirectX 9.0c hab ich auch drauf.

    Weiß jemand Rat?
    Ich habe das selbe Problem. Wär cool, wenn jemand helfen könnte

  7. #423
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Beiträge
    494
    Zitat Zitat von DonChique
    Ich habe das selbe Problem. Wär cool, wenn jemand helfen könnte
    Ich hab das Problem gelöst. Ich hab einfach mal die spielinterne Auflösung geändert, mehrere Male, und plötzlich war das Problem weg. Seltsame Sache. Probiers doch mal aus.

  8. #424
    Schicker Pate Benutzerbild von DonChique
    Im Spiele-Forum seit
    Jul 04
    Ort
    Sizilien
    Beiträge
    745
    Ich werd's mal ausprobieren. Vielen Dank für den Tipp

    Edit: War gar nicht nötig, der neueste nVidia-Treiber hat schon geholfen Trotzdem nochmal danke.
    Geändert von DonChique (9.3.06 um 22:45 Uhr)

  9. #425
    Mitspieler
    Im Spiele-Forum seit
    Jan 06
    Beiträge
    8

    Wichtig

    soo hab endlich mein Problem gelöst wo das Spiel immer direkt am Anfang abstürzt! ohne das auch nur das Menü geladen wird!


    Lösung:
    neuer PC gekauft!
    naja gut das war nicht alles! hatte dann immer noch den selben Fehler hab es dann aber aus Zufall lösen können!
    und zwar wenn ich das erste video (rockstar logos blau und orang) abbreche stürzt das Spiel direkt ab!! klinkt komisch ist aber so!
    und das zweite Video wird bei mir nicht abgespielt!! weis der Geier wieso!

    soll heißen
    erstes video abbrechen = spiel stürtzt ab!!
    erstes video und zweites nicht abbrechen = spiel wird nicht geladen
    erstes video nicht abbrechen und zweites abbrechen = spiel läuft!!

    also danke noch mal für nix!!
    jetzt stelt sich mir die frage was das hier für ein saft laden ist!
    ich kann mir nicht vorstellen das bis jetzt keiner diesen fehler hatte!
    Geändert von DarkBlood (19.3.06 um 20:26 Uhr)

  10. #426
    Mitspieler Benutzerbild von naxter
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    18

    Unhappy San Andreas Lahm????

    bei meinem rechner ist das spiel gta san andreas ziemlich stockend sagt mir was ich tuhen soll.
    Warcraft macht sinn

  11. #427
    Smile for me :)
    Im Spiele-Forum seit
    Jul 05
    Ort
    Berlin
    Beiträge
    1.001
    Hallo naxter.

    Erstmal wäre es vom Vorteil, wenn du uns dein Computersystem Mal mitteilen könntest, d.h. liste bitte Mal auf, welche Grafikkarte, etc. du eingebaut hast.

    Hast du den neusten Grafikkartentreiber installiert ?
    Schon die Einstellungen niedriger gestellt ?


    Im übrigen ist dein Thema im falschen Unterforum platziert. Bitte achte in Zukunft dadrauf, Themen in den richtigen Unterforen zu erstellen.
    Danke.


    Gruß,
    Realitymonster
    me>you

  12. #428
    Mitspieler Benutzerbild von vulkan21
    Im Spiele-Forum seit
    Feb 06
    Ort
    Nossen
    Beiträge
    67
    Das gleiche Problem hatte ich auch. Geh im Spiel unter optionen und dann anzeige. dort stellst du die auflösung von 1280mal800mal16 auf
    1280 mal 800 mal 32 um. das spielt sieht dann zwar etwas verpixelt aus aber es dürfte nicht mehr ruckeln. bei mir hat es jedenfalls funktioniert.

  13. #429
    Mitspieler Benutzerbild von Darth Tyrannus
    Im Spiele-Forum seit
    Mar 06
    Beiträge
    6
    Hi,
    manchmal wenn ich bei GTA SA ne mission starten will wird der bildschirm schwarz und unten rechts steht nur der name der mission. Es geht dann nicht weiter und ich muss rebooten...

  14. #430
    Mitspieler
    Im Spiele-Forum seit
    Dec 05
    Ort
    Unter der Brücke , 13. Schachtel links neben der Steckdose !
    Beiträge
    30
    Das problem tritt sofort auf
    man startet das spiel bis zum R wo er dan sprayt und dann
    haut er mich raus

    Bei mir ist das problem , wenn ich gta san andreas starte ,
    bricht er es nach kurzer zeit ab ( er ladet nichtmal bis zum menue ) .
    und schreibt iergendteinen fehler (problembericht senden etc. )
    Kann mir jemand sagen an was das liegt ?
    Computer hab ich schon neu aufgesätzt im glauben daran das es dan funzt
    und dan wieder nicht hmpf
    Geändert von Kaius (15.4.06 um 15:50 Uhr)

  15. #431
    Mitspieler
    Im Spiele-Forum seit
    Apr 06
    Beiträge
    73
    also bei mir is des prob. so:

    ich klicke auf GTA SA starten, dann lädt er, nun wird der bildschirm schwarz und gleich kommt dieses R, doch genau bevor das kommt bricht er ab und das mit dem rob. bericht kommt. wenn jemand hilfe weiß postet er's bitte!!

  16. #432
    Mitspieler
    Im Spiele-Forum seit
    Apr 06
    Beiträge
    73
    also wär echt lieb wenn jeman dhelfen könnte. Ich verzweifle schon!!

    kann mir hier wirklich niemand helfen?
    Icxh habe nun sämtliche Foren durchforstet und nix gefunden. also bitte wer helfen kann meldet sich.
    Geändert von Kaius (21.4.06 um 17:02 Uhr)

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 16:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 15:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 09:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 13:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •