Seite 23 von 76 ErsteErste ... 41415161718192021222324252627282930313242526272 ... LetzteLetzte
Zeige Ergebnis 353 bis 368 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #353
    Mitspieler
    Im Spiele-Forum seit
    Dec 05
    Beiträge
    1

    GTA San Andreas Lowrider Mission und Stradparty Mission(tanzen)

    Mein Rechner ruckelt los obwohl er erst eine Woche alt ist und eigentlcih auf dem neuesten Stand der Technik ist.

  2. #354
    Mitspieler
    Im Spiele-Forum seit
    Dec 05
    Beiträge
    1
    Hallo erstmal,
    seit neuestem habe ich auch ein Problem mit meinem San Andreas.
    Wenn ich das Spiel starte kommt der Ton von der Spraydose (aber nur manchmal) und nach einer Weile zeigt mein TFT an "Darstellungsmodus außerhalb des Anzeigebereichs".

    Das komisch ist nur, dass ich das Spiel vor zwei Wochen noch ohne Probleme mit dem selben TFT spielen konnte.


    Mein PC:
    Athlon XP 3000+
    Radeon 9800 Pro
    1,5 GB DDR-RAM
    2x 200 GB Maxtor HDD
    und ein Belinea 17 Zoll (Model: B101715)


    Edit: Hat sich erledigt, habe den neuesten Patch draufgemacht und nu funzt es wieder
    Geändert von nova39 (2.1.06 um 00:30 Uhr)

  3. #355
    GESPERRT Benutzerbild von Cyclops-84
    Im Spiele-Forum seit
    Jul 05
    Ort
    Karlsruhe deutschland
    Beiträge
    221
    Vielleicht ist was deiner Computer Passiert Nach dem du GTA: SA Zwei Wochen Gespielt hattest. Da muss Iergendetwas An Deinen Computer Kaputt gegangen sein denn Das Spiel würde Niemals den Computer Kaputt machen.

    Vielleicht hat das ein Mod Verursacht das du Gedownloadet hast.

  4. #356
    Mitspieler Benutzerbild von Cournel Volgin
    Im Spiele-Forum seit
    Oct 05
    Beiträge
    40
    Ich habe auch ein Problem!

    und zwar möchte ich gerne ein 100% Savegame ins Spiel fügen!

    ich habe es runtegeladen und in

    C:/Eigene Dateien/GTA SA User Files/

    eingefügt.

    Jetzt startet ich das Spiel und gehe auf Spiel laden und klicke auf das Savegame.

    Doch nun beginnt es von Anfang an

    Dies ist bei jedem Savegame so!

    liegt es daran,dass ich das Savegame mit Linksklick oder Enter anklicke?

    Help

  5. #357
    Mitspieler
    Im Spiele-Forum seit
    Jul 03
    Ort
    brücke
    Beiträge
    62
    HI @all hoffe ihr könnt mir helfen ich hab Probleme bei dem HOT COFFEE mod er funkzt net er will bei der Installation ins Internet und ne Datei runterladen ???

    bei dem programm IMG V2 hängt sich des Spiel auf wenn man die img txd datei ändert zb Haare Outfit ??

    und beim programm wo man die img ändern kann wie zb t-shirt bäume will er auch wieder ins Internet??

    kann man überhaupt programme benutzen die funktionieren???

  6. #358
    Elite-Spieler Benutzerbild von dark snake
    Im Spiele-Forum seit
    Aug 05
    Ort
    Headbanger's Ballroom
    Beiträge
    329

    Unhappy Großes Prob mit der Auflösung!!

    Hi
    Ich hatte die SA auflösung ganz nach oben geschraubt.Dann lief auch alles perfekt.Doch als ich die Auflösung auf das tiefste stellte stürtzte das spiel ab und ich konnte es nich mehr starten!Ich habe das spiel neu installiert und es ging immer noch nicht!Und jetzt wollte ich wissen wie man die Auflösung von SA ausserhalb des Spiels ändern kann.Kann mir bitte jemand helfen??
    EDIT:Okay hat sich erledigt wenn ihr das gleiche problem habt müsst ihr einfach die gta_sa.set (eigene Dateien\GTA san andreas Userfiles)löschen
    Geändert von dark snake (1.1.06 um 17:42 Uhr)
    \m/ (>.<) \m/
    Metalcore Rules!

    ROCK ON!

  7. #359
    Mitspieler
    Im Spiele-Forum seit
    Jan 06
    Beiträge
    8
    habe auch den Fehler das die gta_sa.exe abstürzt, bei mir aber nur direkt beim Start ohne das ich jemals im Spiel war!
    hatte es schon mal installiert da hatte ich den Fehler behoben in dem ich die movies gelöscht hatte!

    dies mal ging das nicht mehr!

    ich habe:
    Patch installiert
    Treiber aktualisiert
    gta_sa.set existiert nicht

    und es geht immer noch nicht
    ich hoffe nun das ihr noch eine Idee habt woran es liegen könnte!

  8. #360
    Mitspieler
    Im Spiele-Forum seit
    Aug 05
    Beiträge
    30

    Thumbs down

    Ich bin am Verzweifeln , mein GTA Hängt andauernd in Ton und Bild ,ich laufe manchmal sogar in ZEITLUPE !!!!
    Und ich habe alle Grafikeinstellungen probiert dies so gibt eig. ^^ ich weiß nicht die Festblatte ist neu !, ich habe 1024 MB Ram, 2,6 GHZ Prozessor und eine Geforce 6800Ultra .
    Also eig. für das spiel ausreichend und ich hatte das spiel auch schon flüssig gespielt nur nach dem neuinstallieren habe ich so stress jetzt !!!!!
    Doch kann ich das spiel nicht nochmal installieren da meine Orginal-CD ohne shit beim Installieren einen Fehler anzeigt , bei einer datei was naklar tödlich ist -.-!
    Ich weiß nicht ob ihr mir helfen könnt aber evt. kann man ja mal Glück haben .(Habe auch die neusten Treiber für alles.)

    mfg Mystify

    EDIT:Mein Prob. hat wahrscheinlich mit der Festblattenkühlung zu tun .

    Aber zu dark snake , ich habe keine config. oder ähnliches gefunden mitdem man außerhalb des Spiels die Einstellungen ändern kann.Jedoch sollten die Einstellungen nach dem Neuinstallieren auf Standard gestellt sein.Ich würde es an deiner Stelle einfach nochmal mit einer Neuinstallation testen !
    Geändert von Kaius (6.1.06 um 17:29 Uhr)

  9. #361
    Mitspieler Benutzerbild von Kiezkicker
    Im Spiele-Forum seit
    Dec 05
    Beiträge
    15

    Ich brauche Hilfe

    Also ich habe ein Problem und hoffe das mir möglichst schnell jemand helfen kann.Gestern konnte ich noch Gta Sa spielen aber da es gestockt hat wollte ich die grafikeinstellung ändern,das hab ich dann auch getan und plötzlich als ich es bestätigt hab wurde der bildschirm schwarz und da stand Frequenzen werden nicht unterstützt.Neuinstallation hat nichts gebracht immer wenn ich das spiel starten will kommt zwar die musik aber immer nur schwarzes bild wo halt steht das die Frequenzen nicht unterstützt werden.Hoffe das mir jemand helfen kann

  10. #362
    Mitspieler
    Im Spiele-Forum seit
    Jan 06
    Beiträge
    8
    hier ist man ja sehr hilfsbereit!

  11. #363
    Mitspieler
    Im Spiele-Forum seit
    Oct 05
    Beiträge
    64
    Mein Problem ist das die Figuren nicht richtig dargestellt werden DIE TEXTUREN fehlen sonst geht alles man kann sie erkennen das es menschen sind aber ich weiß nicht ob es eigene gängkolegen sind oder feindliche auch eine neuinstalation hat nichts gebracht.

    Graka treiber ist version 5.13
    und vorher ging es noch mit einer älteren version
    kann mir jemand bitte helfen ich will es wieder spielen weil das game voll geil ist^^
    Wer Rechtschreibfehler findet kann sie aufessen oder behalten
    Mein System:

    Intel Core i7 860 @ 2,80 GHz
    16,0 GB Ram
    Nvida Geforce GTX 680
    5 TB HDD
    464 GB SSD
    Windows 7 Pro 64 Bit

  12. #364
    Profi-Spieler Benutzerbild von Milkii
    Im Spiele-Forum seit
    Jun 04
    Ort
    Wien
    Beiträge
    186

    GTA SA ruckelt ohne Ende!!

    das spiel ruckelt ohne ende, es beginnt gleich wenn man das spiel startet, gibt es da vielleicht einen patch dafür?

  13. #365
    Make Money Not Friends Benutzerbild von Scheintot
    Im Spiele-Forum seit
    Feb 05
    Ort
    Moshpit
    Beiträge
    1.720
    Was hast du denn für ein System?
    My Friends ...

    ... My Family ...

    ... Would Die For Me

  14. #366
    Profi-Spieler Benutzerbild von Milkii
    Im Spiele-Forum seit
    Jun 04
    Ort
    Wien
    Beiträge
    186
    windows XP

  15. #367
    Make Money Not Friends Benutzerbild von Scheintot
    Im Spiele-Forum seit
    Feb 05
    Ort
    Moshpit
    Beiträge
    1.720
    Schön, jetzt haben wir schonmal das Betriebssystem...

    Auch die anderen Angaben, CPU, Grafikkarte etc....
    My Friends ...

    ... My Family ...

    ... Would Die For Me

  16. #368
    Profi-Spieler Benutzerbild von Milkii
    Im Spiele-Forum seit
    Jun 04
    Ort
    Wien
    Beiträge
    186
    puh... grafikkarte:radeon 7000 series, wollte es schon lange austauschen, aber die nvidia geforce 6series lässt sich nicht installieren

    kann nicht alles auswendig...

    Prozessor: Intel(R) Pentium(R) 4Mobile CPU 1.80GHz

    sonst weiss ich nix

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 17:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 16:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 10:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 14:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •