Seite 18 von 76 ErsteErste ... 910111213141516171819202122232425262737475767 ... LetzteLetzte
Zeige Ergebnis 273 bis 288 von 1201

Thema: [WICHTIG] Fragen und Antworten zu technischen Problemen? Bitte hier rein

  1. #273
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    44
    Also ich habe diesen hier installiert. "SA Germ upd", dort stand in der Beschreibung das darin die Hot Coffee Mod enthalten sei. Ich habe ihn installiert und soweiter.
    Der Patch der das Spiel auf die Version 1.01 bringt is ja da dabei, aber die Hot Coffee Mod funktioniert irgendwie nicht. Muss ich da noch irgendwas machen bevor es geht.


    Ach und wenn ich schon mal dabei bin.
    Es passen ja vier autos in eine Garage. Wenn man fünf reinstellt verschwindet dieses wieder. Waber ich denke das wisst ihr alle.
    Nun zum Problem: Ich habe letztens Vier getunte Autos in meiner Garage stehen gehabt. Dann hab ich mal gespeichert und in die Garage geschaut und dann war plötzlich ein Autonicht mehr mit einen Tuniglack sonder mit stinknormalem weisen lack besprüht.
    Dann habe ich neu geladen und dann war die Farbe wieder da.
    Aber nun hab ich mal wieder in die Garage reingeschaut und es steht plötzlich nur noch ein Auto drinn obwohl einmal 4 Stück drinne waren.
    Fast 80 % aller nicht lösbaren Computerprobleme sitzen ca 50 cm Vor dem Bildschirm und schreiben in alle möglichen Foren bevor sie selbst einmal nachdenken.

  2. #274
    DTM Race Driver Benutzerbild von Al Andy
    Im Spiele-Forum seit
    Jul 05
    Ort
    60 cm vor dem Monitor
    Beiträge
    680
    Zitat Zitat von dschul
    Also ich habe diesen hier installiert. "SA Germ upd", dort stand in der Beschreibung das darin die Hot Coffee Mod enthalten sei. Ich habe ihn installiert und soweiter.
    Der Patch der das Spiel auf die Version 1.01 bringt is ja da dabei, aber die Hot Coffee Mod funktioniert irgendwie nicht. Muss ich da noch irgendwas machen bevor es geht.
    Also der offizielle Patch v.1.01 bewirkt eben grade, das der Hot Coffee Mod nicht mehr funktioniert. Da hast Du was falsch interpretiert...
    mooryd sagt:
    es ist schon interessant, es gibt immer klugscheiser die ALLES besser wissen
    Al Andy sagt:
    jo.... "klugscheisser" schreibt man mit 2 "s"

  3. #275
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    44
    Oh das is ja doof ich fand die Mod lustig. Aber trotzdem Danke.
    Weist du vieleicht auch was zu dem zweiten Problem.
    Fast 80 % aller nicht lösbaren Computerprobleme sitzen ca 50 cm Vor dem Bildschirm und schreiben in alle möglichen Foren bevor sie selbst einmal nachdenken.

  4. #276
    DTM Race Driver Benutzerbild von Al Andy
    Im Spiele-Forum seit
    Jul 05
    Ort
    60 cm vor dem Monitor
    Beiträge
    680
    Zitat Zitat von dschul
    Oh das is ja doof ich fand die Mod lustig. Aber trotzdem Danke.
    Weist du vieleicht auch was zu dem zweiten Problem.

    Nee, das weis ich nicht. Is wahrscheinlich ein Bug. Hattest Du das Prob vor oder nach dem Patch??

    Zum Hot Coffee Mod. Ich hab ein eigenständiges Prog, das man starten muss OHNE die main und script-Datei zu überschreiben, das sollte auch mit dem Patch funzen - habs halt nicht ausprobiert, weil bei mir auch ohne Patch alles Problemlos funktioniert. Also, wenn Interesse besteht....
    Geändert von Al Andy (2.9.05 um 08:03 Uhr)
    mooryd sagt:
    es ist schon interessant, es gibt immer klugscheiser die ALLES besser wissen
    Al Andy sagt:
    jo.... "klugscheisser" schreibt man mit 2 "s"

  5. #277
    Meisterspieler Benutzerbild von roguff
    Im Spiele-Forum seit
    Jan 04
    Ort
    Schweiz
    Beiträge
    2.970
    Das zweite Problem, ist ein bisher noch nicht wirklich gelöster Bug. Der Hot coffee mod funktioniert nicht mehr mit dem Patch. Auch das kleine Programm, welches nasenhARSCHneider meint, dürfte nicht funktionieren mit dem patch. Ohne dem Patch funktioniert es allerdings problemlos, nach eigener Erfahrung.

  6. #278
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    44
    JA das mit der Hot coffee Mod ist ja nicht so wichtig jetzt hab ich den Patch halt installiert.
    Das macht nix wenn die jetzt nicht mehr geht.
    Ich wollts halt nur mal ausprobieren.
    Aber macht nix.

    Mein größeres Problem ist das mit den Autos.
    Ein Patch ist doch eigentlich dazu da dass solche Probleme behoben werden.
    Warum bringen die in einem Patch immer so einen Schnick schnack an Verbesserungen anstatt mal so ein Problem zu lösen.
    Fast 80 % aller nicht lösbaren Computerprobleme sitzen ca 50 cm Vor dem Bildschirm und schreiben in alle möglichen Foren bevor sie selbst einmal nachdenken.

  7. #279
    Banned
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    20
    hallo habe ne radeon 9800pro und folgendes problem , manche texturen (besonders die weiter weg sind) flackern etwas und besonders schlimm ich erkenne das geschriebene auf anzeigetafeln ,verkehrsschilder immer erst zu lesen wenn ich ganz nah bin ansonsten ist es flackrig oder schwarz

  8. #280
    Mitspieler
    Im Spiele-Forum seit
    Jul 05
    Beiträge
    44
    Das ist bei mir auch so.
    Das mit dem erkennen derTexturen haben viele.
    Ich auch.
    Das liegt denk ich nicht an deiner Grafikkartesondern am Spiel selbst.
    Dieses Problem gibt es auch bei der PS2 Version das die Texturen noch nicht richti "regeneriert" werden, also nich richtig angezeigt.
    Ich denke es liegt an de fehlenden Ladezeiten das es dieses Problem gibt.
    Und das mit dem Flackern weis ich auch nicht woran das liegen könnte aber ich habe das gleiche Problem.
    Fast 80 % aller nicht lösbaren Computerprobleme sitzen ca 50 cm Vor dem Bildschirm und schreiben in alle möglichen Foren bevor sie selbst einmal nachdenken.

  9. #281
    Elite-Spieler Benutzerbild von GTA-Profi
    Im Spiele-Forum seit
    Aug 05
    Ort
    Vor dem PC
    Beiträge
    368
    Zitat Zitat von klaushonold
    hallo habe ne radeon 9800pro und folgendes problem , manche texturen (besonders die weiter weg sind) flackern etwas und besonders schlimm ich erkenne das geschriebene auf anzeigetafeln ,verkehrsschilder immer erst zu lesen wenn ich ganz nah bin ansonsten ist es flackrig oder schwarz
    Im Vice City hats auch mal so was gegeben, und dort stand, dass das auftreten könne, wenn du in einer 16Bit Farbauflösung spielst. Aber: Das ist im Vice City, aber schauen könnt ihr doch mal, ob ihr in der 16Bit Einstellung spielt. Dann musst du auf 32Bit einstellen.

  10. #282
    Meisterspieler Benutzerbild von roguff
    Im Spiele-Forum seit
    Jan 04
    Ort
    Schweiz
    Beiträge
    2.970
    Also ich habe auch eine ATI 9800 Pro. Das wegen der Lesbarkeit der Schilder ist normal. Das man sie nicht wirklich lesen kann, ausser man bleibt ein Weilchen davor. Das mit den Falckern kenne ich hingegen nicht. Aber vielleicht würde da der Treiber in miener Signatur abhilfe schaffen.

  11. #283
    Elite-Spieler Benutzerbild von GTA-Profi
    Im Spiele-Forum seit
    Aug 05
    Ort
    Vor dem PC
    Beiträge
    368
    Zitat Zitat von roguff
    Also ich habe auch eine ATI 9800 Pro. Das wegen der Lesbarkeit der Schilder ist normal. Das man sie nicht wirklich lesen kann, ausser man bleibt ein Weilchen davor. Das mit den Falckern kenne ich hingegen nicht. Aber vielleicht würde da der Treiber in miener Signatur abhilfe schaffen.
    Vielleich liegt das an der 9800 Pro, mit meiner GeForce FX 5200 kann ich alle Schilder ohne flackern gut lesen.

  12. #284
    Elite-Spieler Benutzerbild von GTA-Profi
    Im Spiele-Forum seit
    Aug 05
    Ort
    Vor dem PC
    Beiträge
    368
    Einer hatte auch noch ein anliegen, damit er es nicht frischt eintippen muss und damit wenn er kommt schon Antworten da sind übernehme ich das eintippen:

    Zitat Zitat von Jogione
    Hallo ich aheb ein problem irgent wie höre ich keine waffen sounds oder wenn ich auto bin höre zwar das radia aber kein auto sound und wenn ich mission machen möchte höre ich auch nicht was die typen sagen weis vielleicht jemand weiter ?
    Ich habe das Forum verlassen.
    Ich grüsse: Dr.ShitBoy, vc-sa-III, Kaius, Tom und alle die mich kennen. Vielleicht reizt mich das Forum wiedermal, und ich komme zurück.
    MFG GTA-Profi

  13. #285
    Meisterspieler Benutzerbild von roguff
    Im Spiele-Forum seit
    Jan 04
    Ort
    Schweiz
    Beiträge
    2.970
    Zitat Zitat von GTA-Profi
    Vielleich liegt das an der 9800 Pro, mit meiner GeForce FX 5200 kann ich alle Schilder ohne flackern gut lesen.
    Bitte richtig lesen, bevor du postest. Nicht die Schilder flackern, sondern Texturen bei dschul. Und das ist nicht normal bei einer 9800 Pro.
    Die Schilder werden bei etwas schnellerem hinfahren/vorbeifahren nicht nicht scharf lesbar.

  14. #286
    DTM Race Driver Benutzerbild von Al Andy
    Im Spiele-Forum seit
    Jul 05
    Ort
    60 cm vor dem Monitor
    Beiträge
    680
    Zitat Zitat von roguff
    Die Schilder werden bei etwas schnellerem hinfahren/vorbeifahren nicht nicht scharf lesbar.
    Eine zweifache Negation ist wiederum eine Bejahung des Faktes.

    @Klaus: Inwieweit hast Du die Sichtweite/Graphikdetails bei Dir eingestellt. Bei nem vollen Balken gibt es diesbezüglich bei mir keine Probs (hab auch ne Radeon) allerdings ruckelts dann .
    mooryd sagt:
    es ist schon interessant, es gibt immer klugscheiser die ALLES besser wissen
    Al Andy sagt:
    jo.... "klugscheisser" schreibt man mit 2 "s"

  15. #287
    Paladin der Dunkelheit Benutzerbild von DarkPaladin
    Im Spiele-Forum seit
    Jan 05
    Ort
    Österreich-->Tirol-->Wörgl
    Beiträge
    615

    Videos werden teilweise übersprungen

    Habe das Problem wie im Titel erwähnt. Immer wenn eine Unterhaltung stattfindet wird ein teil davon übersprungen, zwar nicht ganz aber so schnell das man den Text nicht lesen kann. An was kann das liegen? Die Daten von meinem PC stehen HIER im ersten Post
    Meine Wii Nummer:
    4235 2965 5722 3590

  16. #288
    Meisterspieler Benutzerbild von roguff
    Im Spiele-Forum seit
    Jan 04
    Ort
    Schweiz
    Beiträge
    2.970
    Ich denke weniger das es am rechner liegt. Sondern viel mehr an die Programme welche im Hintergrund noch laufen. Schau dir mal dei Programme genau an, und vor allem solche die viel Ressourcen brauchen.
    benutzt System-Utilies von Dritthersteller ? Davon ist abzuraten. Da sie meist mehr PRobleme machen, anstatt dass sie nützlich sind.

Ähnliche Themen

  1. [WICHTIG] Fragen und Antworten zu Mods und Tools!
    Von GTAViceCityProfi im Forum GTA San Andreas
    Antworten: 332
    Letzter Beitrag: 24.8.13, 17:57
  2. [!WICHTIG!] Fragen und Antworten zu Savegames
    Von Twaxx im Forum GTA San Andreas
    Antworten: 1
    Letzter Beitrag: 10.1.07, 16:07
  3. Fragen und Hilfe zu technischen Problemen bei fifa 06
    Von edboy im Forum FIFA 06 / FIFA WM 2006
    Antworten: 2
    Letzter Beitrag: 9.2.06, 10:32
  4. Fragen zu saphir !!!WICHTIG!!! bitte antworten
    Von w3!n4chtsm4n im Forum Rubin / Saphir / Smaragd
    Antworten: 12
    Letzter Beitrag: 29.9.03, 14:43

Stichworte

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •