Zeige Ergebnis 1 bis 5 von 5

Thema: [MW] Spiel startet direkt, hab kein Menu um Plugins einzubinden

  1. #1
    Mitspieler Benutzerbild von Lord_UTER
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    3

    Wichtig [MW] Spiel startet direkt, hab kein Menu um Plugins einzubinden

    hallo erstmal...

    also ich hab ein prob.

    wenn ich die morrowind CD einlege dann startet das spiel automatisch...
    bei meinen Freunden kommt erst noch ein auswahl Menü... bei mir startet er das spiel gleich...
    Ích hab schon versuch das neu zu installieren.... hilft aber alles nichts....
    also helft mir.... thx

    Ich hab auch Bloodmoon drauf....

    mfg
    Lord_UTER
    Geändert von Lord_UTER (14.6.05 um 13:41 Uhr)

  2. #2
    Heavenly Wind
    霧の艦隊
    Benutzerbild von £exa
    Im Spiele-Forum seit
    Dec 02
    Beiträge
    8.102
    Mhh. Den Fehler hatten mal welche in einem anderen Forum. Also, leg die CD bereits vor dem Hochfahren von Windows ein, öffne auf der Festplatte deinen Morrowind-Spielordner. Da drin ist eine Datei, die "Morrowind Launcher.exe" heißt. Diese startest du mit Doppelklick, und dann kommt das Auswahlmenu.

    Wenn das nicht geht (es soll Fälle geben), mußt du die Plugins manuell über die Morrowind.ini einbinden.

    Gruß,
    Botox
    *meow*

    Das Niveau mancher Leute kann tiefer sinken als die Titanic

  3. #3
    Mitspieler Benutzerbild von Lord_UTER
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    3
    nee hab ich auch schon ausprobiert...

    und die mods von hand reinzuschreiben ist sehr viel arbeit....


    kannste mir nen paar links geben für mods???
    Geändert von Lord_UTER (14.6.05 um 13:55 Uhr)

  4. #4
    Heavenly Wind
    霧の艦隊
    Benutzerbild von £exa
    Im Spiele-Forum seit
    Dec 02
    Beiträge
    8.102
    Zitat Zitat von Lord_UTER
    und die mods von hand reinzuschreiben ist sehr viel arbeit....

    kannste mir nen paar links geben für mods???
    Dann wird dir aber nichts anderes übrig bleiben, als es von Hand zu machen. Ich selbst hatte den Fehler noch nicht und kenne keine Möglichkeit ihn zu beheben. Nur auf die angebotene Weise zu umgehen.

    Links zu Mods? Schon mal im DA probiert? Ein ganzes Unterforum voll...
    *meow*

    Das Niveau mancher Leute kann tiefer sinken als die Titanic

  5. #5
    Mitspieler Benutzerbild von Lord_UTER
    Im Spiele-Forum seit
    Jun 05
    Beiträge
    3
    thx, obwohl das viel arbeit ist...

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 15.2.13, 22:07
  2. Antworten: 26
    Letzter Beitrag: 23.1.05, 20:58
  3. erbitte um hilfe , hab kein rat mehr
    Von CeCeCe im Forum Kummerkasten
    Antworten: 7
    Letzter Beitrag: 7.1.05, 00:48
  4. [MW] Plugins in ein bestehendes Spiel einfügen?
    Von deniz.cs im Forum Morrowind
    Antworten: 9
    Letzter Beitrag: 18.11.04, 15:08
  5. [MW] Spiel stürzt direkt beim Start ab.
    Von ArcticQuakee im Forum Morrowind
    Antworten: 2
    Letzter Beitrag: 27.6.03, 16:20

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •