Zeige Ergebnis 1 bis 5 von 5

Thema: File not found:.../Data/LScripts/Classes/Ai/spider Jump.state ??

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Mar 05
    Beiträge
    1

    File not found:.../Data/LScripts/Classes/Ai/spider Jump.state ??

    Hallo zusammen,
    habe volgendes problem.
    jedesmal wenn die riesiegen kaputzenträger ihren zwei äxten ankommen,und einen dämon oder was anders schlachten wollen,bricht das spiel sofort ab und es kommt diese meldung

    File not found:.../Data/LScripts/Classes/Ai/spider Jump.state

    tja,wer kann mir da etwas helfen

    thanks,
    madenkill

  2. #2
    Mitspieler
    Im Spiele-Forum seit
    Dec 10
    Beiträge
    1
    Versuchen Sie ein Update.

  3. #3
    Meisterspieler Benutzerbild von Sonic89
    Im Spiele-Forum seit
    Dec 03
    Ort
    Schweiz
    Beiträge
    2.610
    Nach 5 Jahren hat er sein Problem wohl gelöst

  4. #4
    Meisterspieler Benutzerbild von Dante Hasta
    Im Spiele-Forum seit
    Mar 10
    Beiträge
    1.675
    [Ironie]
    So wie man sich das Spieleforum halt wünscht.
    Probleme bei Spielen werden --->Zeitnah<--- und --->Ausführlich<--- beantwortet.
    [/Ironie]

    Tut mir leid. Konnte mir das jetzt nicht verkneifen.

  5. #5
    Cold As Ice Benutzerbild von BlackHorizon
    Im Spiele-Forum seit
    Dec 03
    Beiträge
    7.168
    Blog-Einträge
    6
    Zitat Zitat von Sonic89 Beitrag anzeigen
    Nach 5 Jahren hat er sein Problem wohl gelöst
    Was ich persönlich nichtmal als Kernproblem hier sehe.
    Ungelöste Fragen dürfen durchaus gern auch nach 5 Jahren noch beantwortet werden (wer garantiert, dass nicht auch andere Personen nach diesem Zeitraum noch dasselbe Problem haben?).

    Jedoch stellt sich mir die Frage, weshalb man eine solche "Standartantwort" hier nach 5 Jahren gibt!?
    Es stellt sicherlich niemand den Lösungsansatz an sich in Frage, aber nach 5 Jahren ist es tatsächlich nicht ganz so abwegig, dass der betreffende User das Spiel eventuell doch im Nachhinein schonmal wieder gepatcht hat.
    FubAk!
    http://www.spieleforum.de/signaturepics/sigpic38579_1.gif
    "Ich hab nichts gemacht!"

Ähnliche Themen

  1. Fehlermeldung "Rom1 not found, Rom2 not found..."
    Von M-V-D im Forum PS2-Emulation
    Antworten: 13
    Letzter Beitrag: 22.2.07, 22:10
  2. Operating System not found
    Von Unzensiert1987 im Forum Software
    Antworten: 4
    Letzter Beitrag: 5.3.05, 23:53
  3. Window mode not found
    Von Pudel182 im Forum Enter The Matrix
    Antworten: 16
    Letzter Beitrag: 13.7.03, 18:43

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •