Zeige Ergebnis 1 bis 3 von 3

Thema: Habe kein Crosshait in UT 2004

  1. #1
    Mitspieler Benutzerbild von voltaic
    Im Spiele-Forum seit
    Dec 04
    Ort
    Kiel
    Beiträge
    17

    Habe kein Crosshait in UT 2004

    Ich habe Unreal Tournament 2004 mit UTcomp 1.6 (beta) - doch irgendwie habe ich keine Crosshairs bei allen Waffen außer der Standartwaffe... Normalerweise kann man das bei UTcomp einstellen, doch es lässt sich bei mir nicht mit F5 aufrufen, bzw überhaupt nciht aufrufen... kann mir da jemand weiterhelfen?
    ~ Never change a running system ~

  2. #2
    Mitspieler Benutzerbild von BlinG
    Im Spiele-Forum seit
    Feb 05
    Beiträge
    37
    Mal dir mit Edding nen punkt in die mitte des monitors

  3. #3
    Profi-Spieler Benutzerbild von 2XLC
    Im Spiele-Forum seit
    Jul 03
    Ort
    Far Far Away
    Beiträge
    207
    @ BlinG
    Na das ist ja eine tolle Antwort. -.-"

    @ voltaic
    Versuch das mal in den Settings einzustellen, vielleicht hilfts.

Ähnliche Themen

  1. Lieblingsteam in UT 2004?
    Von steve108 im Forum Unreal Tournament 2004 (UT 2004)
    Antworten: 8
    Letzter Beitrag: 23.11.07, 13:55
  2. Cache Ordner in UT 2004
    Von Master H im Forum Unreal Tournament 2004 (UT 2004)
    Antworten: 1
    Letzter Beitrag: 28.1.07, 12:38
  3. FRAGE: Mapacks in Ut 2004 ???
    Von steve108 im Forum Unreal Tournament 2004 (UT 2004)
    Antworten: 3
    Letzter Beitrag: 30.4.06, 11:37
  4. Daredevil (Stunts) in UT 2004
    Von Stanceland im Forum Unreal & Unreal 2
    Antworten: 1
    Letzter Beitrag: 24.3.04, 23:26

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •