soooo,hab mir heute mal nen älteren GraKa-treiber draufgemacht,und siehe da,es funzzt Und zwar ist das der Catalyst 4.12 BETA. Ich hoffe das bleibt so und ich konnte einigen helfen


Gruss $p4wN alias Mike