Zeige Ergebnis 1 bis 2 von 2

Thema: Probleme beim Multiplayer

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Jan 05
    Beiträge
    1

    Probleme beim Multiplayer

    Hi erstmal..

    Also wenn ich mich in einen Server einklinken will oder einen erstellen will bekomm ich folgende Fehlermeldung:

    VM_CompileX86: bad opcode 89 at offset 513466

    Geändert von havoc`` (27.1.05 um 19:43 Uhr)

  2. #2
    Mitspieler
    Im Spiele-Forum seit
    Feb 05
    Beiträge
    4
    sieht mir nach nem Zerschossenem JK2 aus installier mal das Spiel neu SAVEGAMES vorher sichern und probier es nochmal bez.

    Hast du den neusten Patch 1.04 Installiert ?

    Sollt4est du eine ilelgale Version haben bez. mit Cracks modifiziert haben bist du selber schuld.

    You want some trouble, I'm the king of vice
    I'm a wreckin' ball, I'm a stingin' knife
    Steal your money, gonna take your life
    {..}
    Call me dirty, trash my name

    Iám Back in Business

    AC/DC - Back in Business

Ähnliche Themen

  1. Cod1 Probleme beim Multiplayer. Geist
    Von Anubis-LS im Forum Call of Duty 1
    Antworten: 2
    Letzter Beitrag: 7.3.07, 08:51
  2. Probleme beim Multiplayer-Modus von Pokemon
    Von Albionus im Forum Pokemon
    Antworten: 1
    Letzter Beitrag: 15.8.03, 19:27

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •