Zeige Ergebnis 1 bis 4 von 4

Thema: Interssantes Problem nach umbau

  1. #1
    Mitspieler Benutzerbild von tector
    Im Spiele-Forum seit
    Dec 04
    Beiträge
    14

    Hilfe Interssantes Problem nach umbau

    Servus Leutz,

    Ich hab bei ner v7 ein prob.
    NAch Umbau liest sie Keine Originale und auch keine Sicherheitskopien, ausserdem geht der Ton nichtmehr.
    HAbe aber schon den BiosChip auf lötbrücken usw. geprüft.
    Laser auch schon nachjustiert, gesäubert!

    Komme mit meinem Wissen nicht mehr weiter!

    Danke schon mal für die Hilfe!

    PS: bin nicht grün hinter den ohren , das ist mein 34ter umbau!

  2. #2
    Meisterspieler Benutzerbild von Willy2k
    Im Spiele-Forum seit
    Oct 03
    Ort
    Salzbergen
    Beiträge
    2.501
    Lötzinnbrücken zwischen PONM QTUVRW

    Gruß,
    Willy
    MEGA-TRONIX.
    Infos zu Lötarbeiten & Multimedia-News

  3. #3
    Mitspieler Benutzerbild von tector
    Im Spiele-Forum seit
    Dec 04
    Beiträge
    14
    Ich glaube ich hab da was gefunden,
    komischerweise erst nach dem 5ten mal prüfen, tue jetz mal nachlöten, sag dan bescheid!

    Ich hab noch 2 Andere rumliegen, V9, bei der eine gehen nur noch originale, bei der anderen garnix mehr! LA allerdings noch nicht geprüft, da sich das laufwerk ohne weiteres öffnen lässt

    Iregnd eine idee???

  4. #4
    Mitspieler Benutzerbild von tector
    Im Spiele-Forum seit
    Dec 04
    Beiträge
    14
    Also die V7 läuft wieder,
    war tatsächlich ne brücke!
    hätt ich in der BS besser aufgepasst,
    Kein durchgang, aber widerstand im Himmel

    Jetzt nur noch die zwei V9 zum laufen bringen!!


    THX @ willy

Ähnliche Themen

  1. Normaler Start nach Umbau möglich??
    Von Borussenben im Forum Xbox-Hardware
    Antworten: 13
    Letzter Beitrag: 18.3.05, 22:27
  2. XBox Startfehler nach Umbau?!?
    Von Iller13 im Forum Xbox-Hardware
    Antworten: 14
    Letzter Beitrag: 20.2.05, 18:06
  3. Problem nach Umbau
    Von stevenmalediven im Forum PS2 Hardware
    Antworten: 11
    Letzter Beitrag: 13.12.04, 22:53
  4. V5/V6 nach Umbau defekt
    Von Surf im Forum PS2 Hardware
    Antworten: 13
    Letzter Beitrag: 22.9.04, 19:01

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •