Zeige Ergebnis 1 bis 11 von 11

Thema: Sims 2 installations problem

  1. #1
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Ort
    Speyerdorf/Neustadt
    Beiträge
    406

    Sims 2 installations problem

    Wenn ich Sims 2 installieren möchte kommt nach 23% eine Fehlermeldung.
    Diese heisst:
    beim versuch, die datei " I:\TSData\Control\control1.dat vom medium zu übertragen ist ein problem aufgetreten.
    Möchtest du versucehn, die datei erneut zu kopieren,oder die installation abrechen?

    Wie kann ich das prob beheben ?
    thx

  2. #2
    GESPERRT Benutzerbild von Neox
    Im Spiele-Forum seit
    Mar 04
    Ort
    Hinter Sick Angel
    Beiträge
    1.919
    also bei mir läuft alles bei der installation.

    wenn der laden wo du das spiel gekauft hast nicht weit weg ist, dann tausch es doch einfach um.

  3. #3
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Ort
    Speyerdorf/Neustadt
    Beiträge
    406
    habs aber im i-net gekauft

  4. #4
    Elite-Spieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    486
    wenn die cd ein defekt hast hast du ein recht das spiel umzutauschen! da diese ja wohl nich als defekt verkauft wurde. du hast aber schon versucht die datei erneut zu kopieren, oder?

  5. #5
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Ort
    Speyerdorf/Neustadt
    Beiträge
    406
    ja aber die datei ist gar nicht auf cd1 vorhanden sondern auf cd2.
    Ich hab aber cd2 auch schon eingelegt aber das hat au net funktioniert
    dann muss ich wohl ne woche warten bis ich sims 2 spielen kann

  6. #6
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Ort
    Speyerdorf/Neustadt
    Beiträge
    406

    Unhappy

    Inzwischen hab ich versucht Sims 2 auf nem anderen PC (mit win98) zu installieren und da lief alles ohne probs.
    un ich glaub net dass es an meinem pc liegt denn:
    Amd Athlon 2100+
    Geforce 4 Ti 4200 64mb ddr
    256 ddr-ram
    80 GB
    16-fach DVD laufwerk


    und der andere PC ist schon 4 jahre oder so alt un da lief alles ohne probleme!!!
    also frag ich mich woran liegts wenn nich anner cd?????????

  7. #7
    Elite-Spieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    486
    du kannst ja mal das laufwerk aus dem alten pc in den neuen pc einbauen. vielleicht funzt es.

  8. #8
    GESPERRT Benutzerbild von Neox
    Im Spiele-Forum seit
    Mar 04
    Ort
    Hinter Sick Angel
    Beiträge
    1.919
    also mien freund hat 2500+, 512 mb ram und geforce4ti. bei dem läufts. also am pc liegt es nicht. außer mit dem laufwerk stimmt was net.

  9. #9
    Elite-Spieler
    Im Spiele-Forum seit
    Nov 03
    Ort
    Speyerdorf/Neustadt
    Beiträge
    406

    Angry

    ich habs hingekriegt,lag an ner virtual cd
    Thx für hilfe


    PS: hab scho wieder prob mit den ladezeiten

  10. #10
    GESPERRT Benutzerbild von Neox
    Im Spiele-Forum seit
    Mar 04
    Ort
    Hinter Sick Angel
    Beiträge
    1.919
    was ist es diesmal. wenn sie lang dauern liegt es daran, das du nur 256 mb ram hast

  11. #11
    Mitspieler
    Im Spiele-Forum seit
    Sep 04
    Beiträge
    1

    @Domi3558

    Das selbe Problem hab ich auch. Wie genau hast du das hingekriegt?


    Ups, hab das mit dem Virtual CD überlesen. Hat sich erledigt, thx.
    Geändert von tadini (21.9.04 um 00:48 Uhr)

Ähnliche Themen

  1. Installations Problem
    Von natit im Forum Herr der Ringe 3: Die Rückkehr des Königs
    Antworten: 2
    Letzter Beitrag: 7.1.07, 15:55
  2. Installations Problem
    Von bosna im Forum Warcraft
    Antworten: 1
    Letzter Beitrag: 16.5.06, 18:28

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •