Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 17 bis 27 von 27

Thema: Bots

  1. #17
    Benutzer noch nicht aktiviert ! Benutzerbild von ||s|| > Black_Eagle
    Im Spiele-Forum seit
    Aug 04
    Ort
    Wörth a.d.Isar, bayern
    Beiträge
    136
    Da ich nur zbots habe und nicht die POD-Bots ^^, kann ich dir nicht sagen wie man die auf die map setzt. Aber ich glaube d gibt es dann ein eigenes Menü dafür, ist so ein Extrasymbol des dann aufm Desktop erstellt wird.

    Und die Datei muss einfach nur in dein Half-Life Verzeichnis installiert werden.

    z.B. C:\Sierra\Half-Life

  2. #18
    Profi-Spieler Benutzerbild von roy1992
    Im Spiele-Forum seit
    Jun 04
    Beiträge
    190
    aso^^
    Dann muss ich eben HalfLife installieren^^
    wenn ich jetzt Multiplayer bei halfLife machen will kommt Problembericht^^
    Geändert von roy1992 (11.9.04 um 23:10 Uhr)
    Ma Schmuckstück:
    IntelCoreDuo E6750 @ 2x 3,5GHZ
    Geforce 79500GT
    G.E.I.L 4GB DDR2 800KIT

  3. #19
    Benutzer noch nicht aktiviert ! Benutzerbild von ||s|| > Black_Eagle
    Im Spiele-Forum seit
    Aug 04
    Ort
    Wörth a.d.Isar, bayern
    Beiträge
    136
    Also als erstes musst du Half-Life installieren, dann cs 1.5 und dann zum Schluss PODBot 2.5 .

    Was kommt da für eine Fehlermeldung?

  4. #20
    Profi-Spieler Benutzerbild von roy1992
    Im Spiele-Forum seit
    Jun 04
    Beiträge
    190
    Ähmm kann man cs 1.5 noch online zocken^^
    Geändert von roy1992 (11.9.04 um 23:38 Uhr)
    Ma Schmuckstück:
    IntelCoreDuo E6750 @ 2x 3,5GHZ
    Geforce 79500GT
    G.E.I.L 4GB DDR2 800KIT

  5. #21
    Benutzer noch nicht aktiviert ! Benutzerbild von ||s|| > Black_Eagle
    Im Spiele-Forum seit
    Aug 04
    Ort
    Wörth a.d.Isar, bayern
    Beiträge
    136
    Ja normal schon musst bloß auf den geeigneten server kommen

  6. #22
    Profi-Spieler Benutzerbild von roy1992
    Im Spiele-Forum seit
    Jun 04
    Beiträge
    190
    Wenn ich ein lanserver erstellen will kommt client.dll fehlt mir oder so-.-
    Ma Schmuckstück:
    IntelCoreDuo E6750 @ 2x 3,5GHZ
    Geforce 79500GT
    G.E.I.L 4GB DDR2 800KIT

  7. #23
    Benutzer noch nicht aktiviert ! Benutzerbild von ||s|| > Black_Eagle
    Im Spiele-Forum seit
    Aug 04
    Ort
    Wörth a.d.Isar, bayern
    Beiträge
    136
    Genau das gleiche Problem hab ich auch!!

    Hast du icqnummer oder mail?

  8. #24
    Profi-Spieler Benutzerbild von roy1992
    Im Spiele-Forum seit
    Jun 04
    Beiträge
    190
    So nochmal zurück zu den bots
    Also da wir wieder flatrate haben zocke ich wieder öfters im i-net
    Aber ich will bots für 1.6 habe jetzt auch welche aber wenn ich jetzt neues spiel mache bricht cs ab??
    also ich komme zum desktop
    Ma Schmuckstück:
    IntelCoreDuo E6750 @ 2x 3,5GHZ
    Geforce 79500GT
    G.E.I.L 4GB DDR2 800KIT

  9. #25
    Elite-Spieler
    Im Spiele-Forum seit
    Jul 04
    Ort
    Raesfeld-Erle
    Beiträge
    261
    ihr seid aber auch dumm....drück einfach H wenne zbot installiert hast
    (\__/)
    (O.o )
    (> < )
    This is Bunny. Copy Bunny into your signature to help him on his way to world domination.

  10. #26
    Turka
    Kein Mitglied von Spieleforum.de !
    Zitat Zitat von roy1992
    Habe momentan erst den podbot oder so am besten erklärt mir einen und sagt wo ich den bekomme^^

    Also, ich z.B. habe das so: CS 1.5 Kaufversion Englisch, dann das 1.5 Update US Kaufversion, und als Bot habe ich mir das PodBot 2.5 ausgewählt.

    Das Bot-Menü rufst du auf dem (´) taste auf die befindet sich Links neben der Lösch-Taste!. Alles andere wirst du schon verstehen.

  11. #27
    ...Hit 'Em Up... Benutzerbild von Sm0v3
    Im Spiele-Forum seit
    Dec 03
    Ort
    Düsseldorf
    Beiträge
    1.172
    Zitat Zitat von roy1992
    So nochmal zurück zu den bots
    Also da wir wieder flatrate haben zocke ich wieder öfters im i-net
    Aber ich will bots für 1.6 habe jetzt auch welche aber wenn ich jetzt neues spiel mache bricht cs ab??
    also ich komme zum desktop
    Ich hatte schonmal das gleiche proble, wahrscheinlich liegts an den Bots, besorg dir zBot

    mfg Sm0v3
    Siehst du die Kids ? sie kratzen in die Scheiben "Nemesis", sie fühlen, dass wir sagen was sie hassen, denn sie kennen es.
    Ihr könnts verbieten, doch sie klauen oder brennen es, weil sie uns lieben, sie vertrauen unseren Slang bitch.
    ________
    Sm0v3

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Bots!!
    Von Messerscharf im Forum Massive Multiplayer Online Rollenspiele (MMORPGs)
    Antworten: 7
    Letzter Beitrag: 19.4.07, 16:25
  2. Bots 1.6
    Von Asterixxx im Forum Bots
    Antworten: 7
    Letzter Beitrag: 10.3.06, 16:52
  3. Bots
    Von topiastar im Forum Star Wars: Battlefront
    Antworten: 5
    Letzter Beitrag: 20.8.05, 18:52
  4. bots
    Von zocker1234 im Forum Bots
    Antworten: 2
    Letzter Beitrag: 25.1.05, 10:46
  5. bots
    Von maulpaul im Forum Spellforce: The Order of Dawn
    Antworten: 3
    Letzter Beitrag: 17.10.04, 11:23

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •