Zeige Ergebnis 1 bis 9 von 9

Thema: Laufwerk geht ständig auf und zu

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Aug 04
    Beiträge
    5

    Laufwerk geht ständig auf und zu

    Hallo Ihr! Ich bin neu hier und habe folgendes problem:

    Bei meiner PS2 blinkt ständig das blaue licht am auswurf-schalter und die schublade fährt ein paar mal raus und rein und bleibt dann in geöffnetem zustand stehen....

    HELP PLEASE??!!

    Greetz

    Wayan

  2. #2
    Schattenrose Benutzerbild von Fou_Lu
    Im Spiele-Forum seit
    Dec 03
    Ort
    Mannheim
    Beiträge
    1.645

    Vielleicht ist der Knopf eingedrückt?
    Mach sie mal auf und schau nach,
    aber der kleine Druckknopf in Ordnung ist.
    ^ .:;Meine Fragen;:. ^.:;Mein Dai;:. ^.:;Meine Teuerste;:. ^.:;Meine Dana;:. ^

    Flauschis never die~

    ~SF.de-Stoßerbande - Wir schaffen 8 auf einen Streich!~

  3. #3
    Mitspieler
    Im Spiele-Forum seit
    Aug 04
    Beiträge
    5
    der knopf denke ich funktioniert und auch der weiße schlitten, denn sie bleibt ja nach 2 mal rein und rausfehren stehen, und dann blinkt die blaue lampe auch nicht mehr.....seufz....

  4. #4
    Schattenrose Benutzerbild von Fou_Lu
    Im Spiele-Forum seit
    Dec 03
    Ort
    Mannheim
    Beiträge
    1.645

    Ist es jetzt so,dass es immer aufgeht und gar nicht mehr zugeht,
    oder nur wenn du sie öffnest?
    ^ .:;Meine Fragen;:. ^.:;Mein Dai;:. ^.:;Meine Teuerste;:. ^.:;Meine Dana;:. ^

    Flauschis never die~

    ~SF.de-Stoßerbande - Wir schaffen 8 auf einen Streich!~

  5. #5
    Mitspieler
    Im Spiele-Forum seit
    Aug 04
    Beiträge
    5
    Oki.... es is so:

    Einschalten ----> blaue lampe blinkt ----> Schublade geht auf -> geht zu -> geht auf ----> bleibt auf (Lampe blinkt die ganze zeit) ----> uswurf knopf drücken -----> geht zu -> geht auf -> geht zu -> geht auf ----> bleibt auf (lampe blinkt dabei)

    .....seufz....
    es ist zum ausderhaut fahren

  6. #6
    Schattenrose Benutzerbild von Fou_Lu
    Im Spiele-Forum seit
    Dec 03
    Ort
    Mannheim
    Beiträge
    1.645

    Klebestreifen? *g*
    Aber wenn es nicht an dem kleinen Knopf liegt.....
    dann musste du wohl oder übe ins Fachgeschäft.
    ^ .:;Meine Fragen;:. ^.:;Mein Dai;:. ^.:;Meine Teuerste;:. ^.:;Meine Dana;:. ^

    Flauschis never die~

    ~SF.de-Stoßerbande - Wir schaffen 8 auf einen Streich!~

  7. #7
    Mitspieler
    Im Spiele-Forum seit
    Aug 04
    Beiträge
    5
    klebestreifen..... :-))))

    ne wenn es zu ist oder ich es zu halte dreht er die dvd nicht an.....

    *verzweifel*

  8. #8
    Meisterspieler Benutzerbild von Willy2k
    Im Spiele-Forum seit
    Oct 03
    Ort
    Salzbergen
    Beiträge
    2.501
    Entweder eine verklemmte Schlittenmechanik oder ein schon angeknackster
    BA-Chip.

    Gruß,
    Willy
    MEGA-TRONIX.
    Infos zu Lötarbeiten & Multimedia-News

  9. #9
    Mitspieler
    Im Spiele-Forum seit
    Aug 04
    Beiträge
    5
    es geht wieder, 2 von den 3 kleinen kabeln an der seite waren ab :-(

    und nun hab ich das problem das das ding nix mehr liest...

    ich werd mir nächste woche wohl n multimeter kaufen und mal sehen...

    wie finde ich die version der ps raus und auf wieviel ohm muß ich die potis denn dann ungefähr stellen? (ich weiß, nicht unter 600).....

Ähnliche Themen

  1. Laufwerk geht nit mehr auf!
    Von systemadmin im Forum PS2 Hardware
    Antworten: 1
    Letzter Beitrag: 14.1.07, 14:26
  2. Antworten: 23
    Letzter Beitrag: 21.8.05, 13:07

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •