Zeige Ergebnis 1 bis 4 von 4

Thema: riesiges Joebot problem. BITTE SCHNELL ANTWORTEN!!!

  1. #1
    Elite-Spieler Benutzerbild von SETO-YUGI
    Im Spiele-Forum seit
    May 03
    Beiträge
    250

    riesiges Joebot problem. BITTE SCHNELL ANTWORTEN!!!

    hi erstmal.

    ich habe mir Die Joebots für CS 1.5 runtergeladen.
    mein problem ist es, dass ich wenn ich einen server mache joinen sofort alle bots. wenn ich ''killbots all'' in die console eingebe, verschwinden die bots für eine sekunde, aber joinen dann wieder.

    Ich brauche schnell hilfe, weil ich in den nächsten wochen eine LAN-Party mache.

    Noch eine frage: Wenn ich jetzt mir POD-Bots runterlade, verschwinden dann die (sch***) Joebots???

    Bitte antwortet schnell!!!!!!!!!!

    (danke im vorraus)

    mfg,
    SETO-YUGI
    Meine Hardware:
    -Intel Pentium 4 CPU 3.00GHz 3000MHz
    -160 GB Festplatte
    -128MB DDR ATI Radeon 9800 Pro Sec
    -Logitech MX510

  2. #2
    Sohn von Serra und Aryn Benutzerbild von Jonny-JX
    Im Spiele-Forum seit
    Jul 04
    Ort
    vor'm Computer ^^
    Beiträge
    1.190

    Cool

    Es sollte eigentlich eine uninstall in joebot geben, wenn doch nicht dann schlecht!
    Aber wenn du aus dem ordner bots joebot löschst und dann podbot drüber ziehst, sollte das gehen.
    podbot sollte 2.5 oder höher sein, da man da die option hat, das sie sich automatisch ins spiel bringen und andere bots kicken!!
    Those who can't do - teach.
    And those who can't teach - teach gym.

    "In meiner psychologischen Konstitution manifestiert sich eine absolute Dominanz positiver Effekte
    für eine existente Individualität Deiner Person." Oder auch: "Ich liebe dich."


    Since 27.7.04

  3. #3
    Elite-Spieler Benutzerbild von SETO-YUGI
    Im Spiele-Forum seit
    May 03
    Beiträge
    250
    danke.

    ich habe jetzt die JOE-bot dateien gelöscht und mir die POD-Bots 2.5 runtergeladen, aber wie kann ich die kicken????
    ''kickbots all'' funzt net aber wenn ich ''killbots'' eingebe dann sind die nur tot.
    __________________________________________________ _______________

    (geädert):

    ich habe jetzt herausgefunden, das wenn man ´ drückt, ein bot-menü kommt.
    trotzdem thx

    (thread closed)
    Geändert von SETO-YUGI (30.7.04 um 20:11 Uhr)
    Meine Hardware:
    -Intel Pentium 4 CPU 3.00GHz 3000MHz
    -160 GB Festplatte
    -128MB DDR ATI Radeon 9800 Pro Sec
    -Logitech MX510

  4. #4
    Mitspieler
    Im Spiele-Forum seit
    Mar 03
    Beiträge
    22
    drück mal auf die "´" -taste... dann müsstest du ein ganzes menü finden...

Ähnliche Themen

  1. riesiges ICQ Problem, brauche schnell Hilfe
    Von vulkan21 im Forum Messenger
    Antworten: 1
    Letzter Beitrag: 18.9.06, 21:37
  2. Heiratsgeld (Bitte schnell antworten!)
    Von Snowfire im Forum Die Gilde
    Antworten: 3
    Letzter Beitrag: 2.7.06, 21:25
  3. Gehäuse - bitte schnell antworten
    Von El-Loco im Forum Modding
    Antworten: 8
    Letzter Beitrag: 18.8.04, 21:01
  4. bitte schnell antworten (aufnehmen)
    Von jens-football im Forum PC & Mac Forum
    Antworten: 11
    Letzter Beitrag: 10.9.03, 16:35

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •