Zeige Ergebnis 1 bis 7 von 7

Thema: Half Life hängt sich beim LAN auf...Hülfä...

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Ort
    da vorne hinten
    Beiträge
    29

    Half Life hängt sich beim LAN auf...Hülfä...

    sers

    habe nen problem bei half life. egal welchen mod ich installiere und selbst im originalen half life...hängt sich das spiel immer auf sobald ich auf

    lan spiel erstellen

    klicke....es friert einfach ein...auch meinen rechner muss ich danach runterfahren...selbts das is manchmal nicht möglich....

    komisch ist nur, das ich mit exakt der selben version von half life noch vor kurzem spielen konnte...

    das kam einfach so.

    habe auch bereits alle mods deinstalliert.

    wer kann mir helfen. am sys kanns ned liegen

    Athlon XP 3000+
    hercules 9600xt
    768 MB RAM
    OS win XP prof

    danke im voraus

    greetz
    Athlon 64 3000+ @ 2290 MHz// Leadtek A400 TDH 6800 LE @ 16/5 @ 402/905//1024 MB RAM PC3200// 120 GB Seagate 7200 rpm// 40 GB Maxtor 7200 rpm// Samsung 753DF// Windows XP Professional SP2; x64// Soundblaster Audigy 2// ASrock 939Dual-SATA2

  2. #2
    Meisterspieler Benutzerbild von TheVampire
    Im Spiele-Forum seit
    Feb 04
    Ort
    Myrthana
    Beiträge
    1.227
    haste mal versucht, half-life neu zu installieren?

    und haste eigentlich die originalversion, oder ne Kopie?
    Greez an Patrick Star, Geckomanscharo, Pharod Loki, Galaxydefender, Rascal, Sami89,Lemon, [TiceC]Shadow, Monks, Big Papa Popa, Miliz, Smily und RedRaven.
    Dazu dass ganze Gothic Forum.
    Alle die ich vergessen habe melden sich bitte bei mir!

    Mitglied in der Gemeinschaft der Drachenjäger
    Lehrer: Galaxydefender/Smily/[TiceC]Shadow
    Rang: Elite Drachenjäger (Prüfer)

    Hier verstieß ich einst gegen Boardregel 2.7 und 7.2.2 !

  3. #3
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Ort
    da vorne hinten
    Beiträge
    29
    beides versucht...funzt ned...ist ne original cd.

    habe auch keine hardwarekonflikte.

    greetz
    Athlon 64 3000+ @ 2290 MHz// Leadtek A400 TDH 6800 LE @ 16/5 @ 402/905//1024 MB RAM PC3200// 120 GB Seagate 7200 rpm// 40 GB Maxtor 7200 rpm// Samsung 753DF// Windows XP Professional SP2; x64// Soundblaster Audigy 2// ASrock 939Dual-SATA2

  4. #4
    Meisterspieler Benutzerbild von TheVampire
    Im Spiele-Forum seit
    Feb 04
    Ort
    Myrthana
    Beiträge
    1.227
    also ich hab fast den gleichten comp, hab xp prof, und bei mir läufts, aber ich hab ne kopie....ka... sorry kann dir net helfen....
    Greez an Patrick Star, Geckomanscharo, Pharod Loki, Galaxydefender, Rascal, Sami89,Lemon, [TiceC]Shadow, Monks, Big Papa Popa, Miliz, Smily und RedRaven.
    Dazu dass ganze Gothic Forum.
    Alle die ich vergessen habe melden sich bitte bei mir!

    Mitglied in der Gemeinschaft der Drachenjäger
    Lehrer: Galaxydefender/Smily/[TiceC]Shadow
    Rang: Elite Drachenjäger (Prüfer)

    Hier verstieß ich einst gegen Boardregel 2.7 und 7.2.2 !

  5. #5
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Ort
    da vorne hinten
    Beiträge
    29
    hmmmm...ich hats ja schon laufen mit dem betriebssystem.

    werd mal ne partition mit nem neuem OS machen.

    danke trotzdem

    greetz
    Athlon 64 3000+ @ 2290 MHz// Leadtek A400 TDH 6800 LE @ 16/5 @ 402/905//1024 MB RAM PC3200// 120 GB Seagate 7200 rpm// 40 GB Maxtor 7200 rpm// Samsung 753DF// Windows XP Professional SP2; x64// Soundblaster Audigy 2// ASrock 939Dual-SATA2

  6. #6
    Mitspieler
    Im Spiele-Forum seit
    Mar 04
    Beiträge
    5
    Hast Du eine Firewall laufen?
    Wenn ja schalte die mal testhalber kurz inaktiv.

    Viel Glück
    Batou

  7. #7
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Ort
    da vorne hinten
    Beiträge
    29


    auch das funktionierte nicht...ich hab schon so gut wie alles durchprobiert.

    hab jetzt ne partition mit win 2000 da läufts.


    danke trotzdem

    greetz
    Athlon 64 3000+ @ 2290 MHz// Leadtek A400 TDH 6800 LE @ 16/5 @ 402/905//1024 MB RAM PC3200// 120 GB Seagate 7200 rpm// 40 GB Maxtor 7200 rpm// Samsung 753DF// Windows XP Professional SP2; x64// Soundblaster Audigy 2// ASrock 939Dual-SATA2

Ähnliche Themen

  1. CoD2 hängt sich auf beim installieren
    Von gonzo-p im Forum Call of Duty 2
    Antworten: 3
    Letzter Beitrag: 29.7.07, 17:33
  2. Windows hängt sich beim Installieren auf
    Von BURGOS im Forum PC-Hardware
    Antworten: 8
    Letzter Beitrag: 12.7.07, 22:10
  3. Half-Life 2 Episode One hängt sich auf
    Von Jungle55 im Forum Half-Life 2
    Antworten: 4
    Letzter Beitrag: 26.12.06, 01:33
  4. PS2 hängt sich beim booten auf
    Von DaWoocha im Forum PS2 Hardware
    Antworten: 11
    Letzter Beitrag: 8.12.05, 15:40

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •