Zeige Ergebnis 1 bis 11 von 11

Thema: Sound Proplem

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    6

    Hilfe Sound Proplem

    Tach alle.

    Ich war kürzlich auf ner Lan seit dem geht mein
    Sound nicht mehr, ich weiß auch nicht was abgeht
    die ersten drei Stunden is alles Normal gegangen
    nur dan beim Warcraft Zocken ist auf einmal der sound
    Ausgegangen.
    Weis ned an was das liegen kann, eine Stunde vorher
    habe ich die Netzwerkkarte aus und wieder
    Eingebaut aber daran kann das GLAUBE ich nicht liegen.
    Ich hab alles scho Probiert Neue soundkarte neigebaut
    und alle Möglichen Treiber ausprobiert. Aber hat auch nicht geklapt!
    Sorry ich hatte gar keine richtige Soundkare an der Lan
    das war nur so ne on-board.

    Wenn eier was weiß THX!!!!

  2. #2
    Elite-Spieler Benutzerbild von ready2go
    Im Spiele-Forum seit
    Sep 03
    Ort
    NRW
    Beiträge
    291
    Was hasste den für ine Soundkarte??

    Also erlich gesagt, ich hatte das auch mal....


    VIELLEICHT, hörer kaputt?


    WARUM mussteste den die LAN kard raus und reinbauen überhaupt, villeicht hats damit was zu tun?!?!?


    ready2go
    MfG ready2go aka the| Gamer

    Mein Gamestatus / Gamestatisik

  3. #3
    Dead Man Walking Benutzerbild von 5hplayer
    Im Spiele-Forum seit
    Aug 03
    Ort
    daheim
    Beiträge
    2.343
    @ready2go:

    ich kenn des, wenn die karte net richtig angeschraubt iss, oder du nicht ins netzwerk kommst, steckst du die lan-karte halt ma wieder raus und dann wieder rein


    @ King-Kev
    vielleicht sind die lautsprecher kaputt, oder du hast das in der sdystemsteurung ausgestellt
    zur zeit gibt es eine Signatur *NICHT!

  4. #4
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    6
    hi Leute meine Karte ist
    TerraTec TT 801
    aber die hatte ich an der lan noch nicht
    da hatte ich so ne on-board scheiße
    aber mit der TerraTec geht der sound immer
    och nicht!!!!!

  5. #5
    Ari
    Ari ist offline
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    9
    es kein sein das dein board irgend ein bruch also mehr oder weniger einer dieser kanäle. Das war bei mir auch abern icht mit der sond sondern grafikkarte musst dann ein neues board holen zum glück hat ich noch garanti aber ...bei dir könnte ja das der fehler sein das was im board schrot ist als du es geschlept hast oder dein Arbeitsspeicher zieh den ( oder wen du 2 hast ) raus und starte den pc und guck mal ob es klapt denn viele sachen haben damit zu tun.

    Cu Ari
    Wenn du nicht heute Zocken kannst, Zock morgen.

  6. #6

    Im Spiele-Forum seit
    Sep 03
    Ort
    Perth, WA
    Beiträge
    2.235
    Geht der sound wenn du Köpfhörer anschließt? VIelleicht sind die lautsprecher kaputt gegangen! Sind meine auch erst neulich . Wenn das immer noch nicht hilft, lad dir den neusten sounka treiber runter.

  7. #7
    Dead Man Walking Benutzerbild von 5hplayer
    Im Spiele-Forum seit
    Aug 03
    Ort
    daheim
    Beiträge
    2.343

    Talking

    neue sound treiber für die terrtec-karte und den onboard-sound im bios ausstellen
    zur zeit gibt es eine Signatur *NICHT!

  8. #8
    <Centurion> Benutzerbild von tribun66
    Im Spiele-Forum seit
    Jan 04
    Beiträge
    685
    Hatte mal das gleiche Problem.
    Hab auch alles probiert, die unmöglichsten Sachen.
    Und was soll ich sagen, manchmal ist es so einfach:
    bei mir war einfach nur die Systemlautstärke auf null gestellt.
    Keine Ahnung wie. War so am surfen und hab nebenbei Musik gehört, alles i.O..
    Wollte dann ne Runde FIFA spielen, also MediaPlayer aus, spiel an, und..., kein Ton.
    Also wieder zurück zu Windows, mp3 gestartet, aber wieder..., kein Ton. Und so weiter.
    Irgendwie hat sich das verstellt.
    Schau einfach mal unter "Start-Einstellungen-Systemsteuerung-Sounds/.../Audiogeräte" nach. Da kannst Du sie eventuell wieder hoch stellen.
    Viel Erfolg.
    Laß Vergangenes Dir nicht das Heute diktieren,
    aber laß es Dir ein Ratgeber für Zukünftiges sein.

    Denken hilft.

  9. #9
    Mitspieler
    Im Spiele-Forum seit
    Feb 04
    Beiträge
    6
    In der systemsteurung wird gar nichts angezeigt.
    Nur im gerätemanager sehe ich die Karte, aber da Kann ich nur neue treiber rauf machen aber ich hab auch schon alle Ausprobiert hat alles nichts genützt!!!

  10. #10
    <Centurion> Benutzerbild von tribun66
    Im Spiele-Forum seit
    Jan 04
    Beiträge
    685
    Du hast doch XP, oder?
    Wenn Du Dich dahin durchklickst, so wie ich gesagt habe, dann kommt so ein Menüpunkt "Systemlautstärke anpassen".
    Da dann noch auf erweitert und dann bist Du eigentlich am Ziel.
    Da war bei mir mal alles auf null gestellt.
    Der Gerätemanager hat damit eigentlich nichts zu tun.
    Laß Vergangenes Dir nicht das Heute diktieren,
    aber laß es Dir ein Ratgeber für Zukünftiges sein.

    Denken hilft.

  11. #11
    Dead Man Walking Benutzerbild von 5hplayer
    Im Spiele-Forum seit
    Aug 03
    Ort
    daheim
    Beiträge
    2.343
    bei xp:

    systemsteuerug --> audio und lautsprecher

    zur zeit gibt es eine Signatur *NICHT!

Ähnliche Themen

  1. Drag proplem
    Von Togetig im Forum Need For Speed: Most Wanted
    Antworten: 2
    Letzter Beitrag: 24.12.05, 12:51
  2. stations proplem
    Von Black_Ice_Dragon im Forum X2 - Die Bedrohung
    Antworten: 44
    Letzter Beitrag: 5.6.05, 21:56
  3. Mikro Proplem!!!!!!!!1
    Von Bruce-Lee-Fan im Forum Audio und Video
    Antworten: 1
    Letzter Beitrag: 19.5.05, 11:51
  4. proplem
    Von anarchypunk im Forum Audio und Video
    Antworten: 5
    Letzter Beitrag: 11.5.05, 02:17
  5. Charakter Proplem
    Von Dachecka im Forum Herr der Ringe 3: Die Rückkehr des Königs
    Antworten: 1
    Letzter Beitrag: 10.1.04, 15:17

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •