Zeige Ergebnis 1 bis 2 von 2

Thema: Postal 2 Problem Bitte Helfen

  1. #1
    Mitspieler
    Im Spiele-Forum seit
    Dec 03
    Beiträge
    11

    Hilfe Postal 2 Problem Bitte Helfen

    Hallo ich hab mir erst kürzlich Postal2 gekauft nun hab ich aber ein großes Problem. Immer wenn ich das spiel einmal gespielt habe kommt wenn ich das spiel ein zweites mal spielen will folgende fehler meldung:

    Can't find 'ini:Engine.Engine.GameEngine' in configuration file

    History: UObject::SafeLoadError <- UObject::StaticLoadClass <- InitEngine

    Wenn ich das Spiel erneut spielen will muss ich das spiel neu insallieren.

    Woran kann das liegen bitte helft mir vielen dank im voraus!

    Mein OS = Win XP Pro

  2. #2
    Mitspieler Benutzerbild von Fireball
    Im Spiele-Forum seit
    Jul 03
    Ort
    Neuwied
    Beiträge
    60
    ja diese Meldungen kenn ich, kommen bei mir, bei manchen spielen auch vor! Schick am besten mal ne E-mail an den hersteller oder an den Deutschen Publischer, meisten helfen die dir weiter.

Ähnliche Themen

  1. Speichern Problem!! Bitte Helfen!!
    Von xdönerx im Forum GameBoy / GBA / SP
    Antworten: 5
    Letzter Beitrag: 22.4.08, 20:44
  2. cs 1.6 problem bitte helfen
    Von Spielekönig im Forum CS 1.6, Vorgänger und Condition Zero
    Antworten: 17
    Letzter Beitrag: 9.2.07, 15:32
  3. Postal 2, Hardware Problem? Bitte um Hilfe
    Von Manuta im Forum Ego-Shooter
    Antworten: 3
    Letzter Beitrag: 4.9.06, 11:24
  4. Problem !! Bitte helfen
    Von $coot3r im Forum HDR: Schlacht um Mittelerde 1
    Antworten: 5
    Letzter Beitrag: 27.12.04, 05:46
  5. Steam Problem Bitte Helfen Bitte
    Von painsain im Forum Counterstrike
    Antworten: 1
    Letzter Beitrag: 22.3.04, 18:35

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •